<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">  
<html xmlns="http://www.w3.org/1999/xhtml">												
<head>
<script>
var logChannel = "_default";
var bannerDomain = "comycom_autosprint";
</script>
<center>
<div>
<script>
bannerWoo.begin({pos:'1',wid:900,hei:90,place:'sup'});
bannerWoo.end({pos:'1'});
</script></div>
</center>
<!-- TradeDoubler site verification 1692660 -->
<meta name="verify-v1" content="agdfd+DKu9+8rKPNx0ZR9yYCdY+VKK6AD+DdrLl2K74=" />				 
	  
<meta name="robots" content="index,follow"/>	   
								  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/rss/" /> 
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href=" http://www.auto-sprint.com/feed/atom/" /> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Language" content="Spanish" />
<meta name="distribution" content="GLOBAL" />
<meta name="category" content="COCHES" />
<meta name="identifier-url" content="http://www.AUTO-SPRINT.com" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.auto-sprint.com/wp-content/themes/blog-pixel/style.css" />
<link rel="shortcut icon" href="http://www.auto-sprint.com/favicon.ico" />
<title>50 aniversario del Citroën Dyane | Auto Sprint</title>	 
		 
	<link rel='archives' title='agosto 2017' href='http://www.auto-sprint.com/2017/08/' />
	<link rel='archives' title='julio 2017' href='http://www.auto-sprint.com/2017/07/' />
	<link rel='archives' title='junio 2017' href='http://www.auto-sprint.com/2017/06/' />
	<link rel='archives' title='mayo 2017' href='http://www.auto-sprint.com/2017/05/' />
	<link rel='archives' title='abril 2017' href='http://www.auto-sprint.com/2017/04/' />
	<link rel='archives' title='febrero 2017' href='http://www.auto-sprint.com/2017/02/' />
	<link rel='archives' title='noviembre 2016' href='http://www.auto-sprint.com/2016/11/' />
	<link rel='archives' title='octubre 2016' href='http://www.auto-sprint.com/2016/10/' />
	<link rel='archives' title='agosto 2016' href='http://www.auto-sprint.com/2016/08/' />
	<link rel='archives' title='junio 2016' href='http://www.auto-sprint.com/2016/06/' />
	<link rel='archives' title='mayo 2016' href='http://www.auto-sprint.com/2016/05/' />
	<link rel='archives' title='abril 2016' href='http://www.auto-sprint.com/2016/04/' />
	<link rel='archives' title='febrero 2016' href='http://www.auto-sprint.com/2016/02/' />
	<link rel='archives' title='enero 2016' href='http://www.auto-sprint.com/2016/01/' />
	<link rel='archives' title='diciembre 2015' href='http://www.auto-sprint.com/2015/12/' />
	<link rel='archives' title='noviembre 2015' href='http://www.auto-sprint.com/2015/11/' />
	<link rel='archives' title='octubre 2015' href='http://www.auto-sprint.com/2015/10/' />
	<link rel='archives' title='septiembre 2015' href='http://www.auto-sprint.com/2015/09/' />
	<link rel='archives' title='julio 2015' href='http://www.auto-sprint.com/2015/07/' />
	<link rel='archives' title='junio 2015' href='http://www.auto-sprint.com/2015/06/' />
	<link rel='archives' title='mayo 2015' href='http://www.auto-sprint.com/2015/05/' />
	<link rel='archives' title='abril 2015' href='http://www.auto-sprint.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.auto-sprint.com/2015/03/' />
	<link rel='archives' title='febrero 2015' href='http://www.auto-sprint.com/2015/02/' />
	<link rel='archives' title='enero 2015' href='http://www.auto-sprint.com/2015/01/' />
	<link rel='archives' title='diciembre 2014' href='http://www.auto-sprint.com/2014/12/' />
	<link rel='archives' title='noviembre 2014' href='http://www.auto-sprint.com/2014/11/' />
	<link rel='archives' title='octubre 2014' href='http://www.auto-sprint.com/2014/10/' />
	<link rel='archives' title='septiembre 2014' href='http://www.auto-sprint.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.auto-sprint.com/2014/08/' />
	<link rel='archives' title='junio 2014' href='http://www.auto-sprint.com/2014/06/' />
	<link rel='archives' title='mayo 2014' href='http://www.auto-sprint.com/2014/05/' />
	<link rel='archives' title='abril 2014' href='http://www.auto-sprint.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.auto-sprint.com/2014/03/' />
	<link rel='archives' title='febrero 2014' href='http://www.auto-sprint.com/2014/02/' />
	<link rel='archives' title='enero 2014' href='http://www.auto-sprint.com/2014/01/' />
	<link rel='archives' title='diciembre 2013' href='http://www.auto-sprint.com/2013/12/' />
	<link rel='archives' title='noviembre 2013' href='http://www.auto-sprint.com/2013/11/' />
	<link rel='archives' title='octubre 2013' href='http://www.auto-sprint.com/2013/10/' />
	<link rel='archives' title='septiembre 2013' href='http://www.auto-sprint.com/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.auto-sprint.com/2013/08/' />
	<link rel='archives' title='junio 2013' href='http://www.auto-sprint.com/2013/06/' />
	<link rel='archives' title='mayo 2013' href='http://www.auto-sprint.com/2013/05/' />
	<link rel='archives' title='abril 2013' href='http://www.auto-sprint.com/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.auto-sprint.com/2013/03/' />
	<link rel='archives' title='febrero 2013' href='http://www.auto-sprint.com/2013/02/' />
	<link rel='archives' title='enero 2013' href='http://www.auto-sprint.com/2013/01/' />
	<link rel='archives' title='diciembre 2012' href='http://www.auto-sprint.com/2012/12/' />
	<link rel='archives' title='noviembre 2012' href='http://www.auto-sprint.com/2012/11/' />
	<link rel='archives' title='octubre 2012' href='http://www.auto-sprint.com/2012/10/' />
	<link rel='archives' title='septiembre 2012' href='http://www.auto-sprint.com/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.auto-sprint.com/2012/08/' />
	<link rel='archives' title='julio 2012' href='http://www.auto-sprint.com/2012/07/' />
	<link rel='archives' title='mayo 2012' href='http://www.auto-sprint.com/2012/05/' />
	<link rel='archives' title='abril 2012' href='http://www.auto-sprint.com/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.auto-sprint.com/2012/03/' />
	<link rel='archives' title='febrero 2012' href='http://www.auto-sprint.com/2012/02/' />
	<link rel='archives' title='enero 2012' href='http://www.auto-sprint.com/2012/01/' />
	<link rel='archives' title='noviembre 2011' href='http://www.auto-sprint.com/2011/11/' />
	<link rel='archives' title='octubre 2011' href='http://www.auto-sprint.com/2011/10/' />
	<link rel='archives' title='septiembre 2011' href='http://www.auto-sprint.com/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.auto-sprint.com/2011/08/' />
	<link rel='archives' title='julio 2011' href='http://www.auto-sprint.com/2011/07/' />
	<link rel='archives' title='junio 2011' href='http://www.auto-sprint.com/2011/06/' />
	<link rel='archives' title='mayo 2011' href='http://www.auto-sprint.com/2011/05/' />
	<link rel='archives' title='abril 2011' href='http://www.auto-sprint.com/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.auto-sprint.com/2011/03/' />
	<link rel='archives' title='febrero 2011' href='http://www.auto-sprint.com/2011/02/' />
	<link rel='archives' title='enero 2011' href='http://www.auto-sprint.com/2011/01/' />
	<link rel='archives' title='diciembre 2010' href='http://www.auto-sprint.com/2010/12/' />
	<link rel='archives' title='noviembre 2010' href='http://www.auto-sprint.com/2010/11/' />
	<link rel='archives' title='octubre 2010' href='http://www.auto-sprint.com/2010/10/' />
	<link rel='archives' title='septiembre 2010' href='http://www.auto-sprint.com/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.auto-sprint.com/2010/08/' />
	<link rel='archives' title='julio 2010' href='http://www.auto-sprint.com/2010/07/' />
	<link rel='archives' title='junio 2010' href='http://www.auto-sprint.com/2010/06/' />
	<link rel='archives' title='mayo 2010' href='http://www.auto-sprint.com/2010/05/' />
	<link rel='archives' title='abril 2010' href='http://www.auto-sprint.com/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.auto-sprint.com/2010/03/' />
	<link rel='archives' title='febrero 2010' href='http://www.auto-sprint.com/2010/02/' />
	<link rel='archives' title='enero 2010' href='http://www.auto-sprint.com/2010/01/' />
	<link rel='archives' title='diciembre 2009' href='http://www.auto-sprint.com/2009/12/' />
	<link rel='archives' title='noviembre 2009' href='http://www.auto-sprint.com/2009/11/' />
	<link rel='archives' title='octubre 2009' href='http://www.auto-sprint.com/2009/10/' />
	<link rel='archives' title='septiembre 2009' href='http://www.auto-sprint.com/2009/09/' />
	<link rel='archives' title='agosto 2009' href='http://www.auto-sprint.com/2009/08/' />
	<link rel='archives' title='julio 2009' href='http://www.auto-sprint.com/2009/07/' />
	<link rel='archives' title='junio 2009' href='http://www.auto-sprint.com/2009/06/' />
	<link rel='archives' title='mayo 2009' href='http://www.auto-sprint.com/2009/05/' />
	<link rel='archives' title='abril 2009' href='http://www.auto-sprint.com/2009/04/' />
	<link rel='archives' title='marzo 2009' href='http://www.auto-sprint.com/2009/03/' />
	<link rel='archives' title='enero 2009' href='http://www.auto-sprint.com/2009/01/' />
	<link rel='archives' title='octubre 2008' href='http://www.auto-sprint.com/2008/10/' />
	<link rel='archives' title='septiembre 2008' href='http://www.auto-sprint.com/2008/09/' />
	<link rel='archives' title='julio 2008' href='http://www.auto-sprint.com/2008/07/' />
	<link rel='archives' title='mayo 2008' href='http://www.auto-sprint.com/2008/05/' />
	<link rel='archives' title='febrero 2008' href='http://www.auto-sprint.com/2008/02/' />
	<link rel='archives' title='enero 2008' href='http://www.auto-sprint.com/2008/01/' />
	<link rel='archives' title='diciembre 2007' href='http://www.auto-sprint.com/2007/12/' />
	<link rel='archives' title='octubre 2007' href='http://www.auto-sprint.com/2007/10/' />
	<link rel='archives' title='julio 2007' href='http://www.auto-sprint.com/2007/07/' />
	<link rel='archives' title='mayo 2007' href='http://www.auto-sprint.com/2007/05/' />
	<link rel='archives' title='febrero 2007' href='http://www.auto-sprint.com/2007/02/' />
	<link rel='archives' title='enero 2007' href='http://www.auto-sprint.com/2007/01/' />
	<link rel='archives' title='mayo 2005' href='http://www.auto-sprint.com/2005/05/' />
	<link rel='archives' title='julio 2004' href='http://www.auto-sprint.com/2004/07/' />
	<link rel='archives' title='junio 2004' href='http://www.auto-sprint.com/2004/06/' />
	<link rel='archives' title='enero 2004' href='http://www.auto-sprint.com/2004/01/' />
	<link rel='archives' title='enero 2002' href='http://www.auto-sprint.com/2002/01/' />
	 

<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[1547,1595] -->
<meta name="description"  content="Este año se celebra el 50 aniversario del Citroën Dyane, continuación de un mito, el 2 CV, y predecesor del Dyane 6, que se fabricó en España en la planta de" />

<meta name="keywords"  content="2017,aniversario,citroën,clasicos,noticias" />

<!-- /all in one seo pack -->

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Auto Sprint' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.auto-sprint.com/2017/08/16/50-aniversario-del-citroen-dyane/' />
<meta name='shareaholic:keywords' content='2017, aniversario, citroën, clasicos, noticias' />
<meta name='shareaholic:article_published_time' content='2017-08-16T11:12:24+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-30T07:47:32+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Dept. Redacción' />
<meta name='shareaholic:wp_version' content='4.0.6.4' />
<meta name='shareaholic:image' content='http://www.auto-sprint.com/wp-content/uploads/dyane-6-spain-classic-raid.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.auto-sprint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.auto-sprint.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='multilevelnav_style-css'  href='http://www.auto-sprint.com/?mlnmenu=css&#038;ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://www.auto-sprint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.auto-sprint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.auto-sprint.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clase X, el primer pick up de Mercedes' href='http://www.auto-sprint.com/2017/07/19/pick-up-mercedes/' />
<link rel='next' title='Lanzamiento del juego F1 2017' href='http://www.auto-sprint.com/2017/08/23/lanzamiento-del-juego-f1-2017/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel="canonical" href="http://www.auto-sprint.com/2017/08/16/50-aniversario-del-citroen-dyane/" />
<link rel='shortlink' href='http://wp.me/pwUUm-5NF' />
<link rel="alternate" type="application/json+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2017%2F08%2F16%2F50-aniversario-del-citroen-dyane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2017%2F08%2F16%2F50-aniversario-del-citroen-dyane%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.auto-sprint.com/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<!--[if lte IE 7]><script type="text/javascript" src="http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/suckerfish_ie.js"></script><![endif]--><script>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</script><!-- <meta name="NextGEN" version="2.1.20" /> -->
</head>	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
							
<body>		
						  
<div class="header">				
	<h1><a href="http://www.auto-sprint.com/">Auto Sprint</a></h1>
    <form method="get" action="http://www.auto-sprint.com/index.php">
<input type="text" name="s" id="s" value="B&uacute;squeda" class="search" onfocus="if (this.value == 'B&uacute;squeda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'B&uacute;squeda';}" />
</form>		</div>									 
<div id="wrap">

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<div id="pixopoint_menu_wrapper1"><div id="pixopoint_menu1">		<ul class="sf-menu" id="suckerfishnav"><li><a href="http://www.auto-sprint.com/">Portada</a></li>	<li class="cat-item cat-item-89"><a href="http://www.auto-sprint.com/category/clasicos/" >Clasicos</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.auto-sprint.com/category/coches/" >Coches</a>
<ul class='children'>
	<li class="cat-item cat-item-30"><a href="http://www.auto-sprint.com/category/coches/turismo/" >Berlina</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://www.auto-sprint.com/category/coches/comercial-coches/" >Comercial</a>
</li>
	<li class="cat-item cat-item-495"><a href="http://www.auto-sprint.com/category/coches/comparativas/" >Comparativas</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.auto-sprint.com/category/coches/deportivos/" >Deportivos</a>
</li>
	<li class="cat-item cat-item-367"><a href="http://www.auto-sprint.com/category/coches/electricos/" >Electricos</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://www.auto-sprint.com/category/coches/familiar-coches/" >Familiar</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://www.auto-sprint.com/category/coches/tamano-medio/" >Tamaño medio</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.auto-sprint.com/category/coches/todocamino-coches/" >Todo camino</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.auto-sprint.com/category/coches/todo-terreno/" >Todo terreno</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.auto-sprint.com/category/coches/urbanos/" >Urbanos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.auto-sprint.com/category/competicion/" >Competición</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://www.auto-sprint.com/category/competicion/circuitos/" >Circuitos</a>
	<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.auto-sprint.com/category/competicion/circuitos/copas-monomarca/" >Copas monomarca</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.auto-sprint.com/category/competicion/circuitos/f1/" >f1</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://www.auto-sprint.com/category/competicion/circuitos/karting-circuitos-competicion/" >karting</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.auto-sprint.com/category/competicion/circuitos/otros-circuitos/" >Otros circuitos</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.auto-sprint.com/category/competicion/otras-competiciones/" >Otras competiciones</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.auto-sprint.com/category/competicion/rallyes/" >Rallyes</a>
	<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.auto-sprint.com/category/competicion/rallyes/mundial/" >Mundial</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/" >Nacional</a>
		<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/asfalto/" >Asfalto</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/tierra/" >Tierra</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.auto-sprint.com/category/competicion/rallyes/regional/" >Regional</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.auto-sprint.com/category/galeria-fotos/" >Galería Fotos</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="http://www.auto-sprint.com/category/galeria-fotos/accidentes/" >Accidentes</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.auto-sprint.com/category/galeria-fotos/chicas/" >Chicas</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.auto-sprint.com/category/galeria-fotos/fotos-competicion/" >Competicion</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.auto-sprint.com/category/galeria-fotos/curiosidades/" >Curiosidades</a>
</li>
	<li class="cat-item cat-item-471"><a href="http://www.auto-sprint.com/category/galeria-fotos/galeria-motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-569"><a href="http://www.auto-sprint.com/category/galeria-fotos/pruebas-coche/" title="Pruebas de coches">Pruebas coche</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.auto-sprint.com/category/historico/" >Historico</a>
<ul class='children'>
	<li class="cat-item cat-item-390"><a href="http://www.auto-sprint.com/category/historico/1983-1998/" >1983-1998</a>
	<ul class='children'>
	<li class="cat-item cat-item-252"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1983/" >1983</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1984/" >1984</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1985/" >1985</a>
</li>
	<li class="cat-item cat-item-255"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1986/" >1986</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1987/" >1987</a>
</li>
	<li class="cat-item cat-item-257"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1988/" >1988</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1989/" >1989</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1990/" >1990</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1991/" >1991</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1992/" >1992</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1993/" >1993</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1994/" >1994</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1995/" >1995</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1996/" >1996</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1997/" >1997</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1998/" >1998</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.auto-sprint.com/category/historico/1999/" >1999</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://www.auto-sprint.com/category/historico/2000/" >2000</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.auto-sprint.com/category/historico/2001/" >2001</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.auto-sprint.com/category/historico/2002/" >2002</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://www.auto-sprint.com/category/historico/2003/" >2003</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://www.auto-sprint.com/category/historico/2004/" >2004</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.auto-sprint.com/category/historico/2005/" >2005</a>
</li>
	<li class="cat-item cat-item-262"><a href="http://www.auto-sprint.com/category/historico/2006/" >2006</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://www.auto-sprint.com/category/historico/2007/" >2007</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.auto-sprint.com/category/historico/2008-clasificaciones/" >2008</a>
</li>
	<li class="cat-item cat-item-391"><a href="http://www.auto-sprint.com/category/historico/frases-celebres/" >frases celebres</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-465"><a href="http://www.auto-sprint.com/category/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-456"><a href="http://www.auto-sprint.com/category/motos/" >Motos</a>
<ul class='children'>
	<li class="cat-item cat-item-459"><a href="http://www.auto-sprint.com/category/motos/noticias-breves/" >Noticias breves</a>
</li>
	<li class="cat-item cat-item-457"><a href="http://www.auto-sprint.com/category/motos/pruebas/" >Pruebas</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://www.auto-sprint.com/category/motos/reportajes/" >Reportajes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.auto-sprint.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.auto-sprint.com/category/seguridad-vial/" >Seguridad vial</a>
</li>
</ul>
	</div>
</div>						  
<div class="content">
	 
<!--adsensestart-->  
	<div class="cabecera-destacado"></div>
        <div class="contenido-destacado">
           
            <div class="posttitle_destacado">
            
                <div class="postname"><h2><a href="http://www.auto-sprint.com/2017/08/16/50-aniversario-del-citroen-dyane/">50 aniversario del Citroën Dyane</a></h2></div>  
            
            </div>
            <div class="entry">
				<img width="300" height="200" src="http://www.auto-sprint.com/wp-content/uploads/Dyane_6-300x200.jpg" class="attachment-medium size-medium" alt="Aniversario del Citroën Dyane" srcset="http://www.auto-sprint.com/wp-content/uploads/Dyane_6-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/Dyane_6-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/Dyane_6.jpg 1020w" sizes="(max-width: 300px) 100vw, 300px" /><p>Este año se celebra el 50 aniversario del Citroën Dyane, continuación de un mito, el 2 CV, y predecesor del Dyane 6, que se fabricó en España en la planta de Vigo desde 1968.<br />
Sus características: techo descapotable, confort, carrocería dinámica y moderna para la época, gran portón trasero y un perfil más sofisticado que el 2CV.<br />
Hasta 1983, se produjeron 1.444.583 unidades de este modelo.</p>
            </div>
            
    	</div>
        <div class="pie-destacado"></div>
        
        <div class="entry_content">
        <div class="autor">Por: <span>Dept. Redacción</span></div>
        	<p>Este año se cumplen 50 del nacimiento del <span style="text-decoration: underline;"><strong><a href="http://www.auto-sprint.com/tag/citroen/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Citroën">Citroën</a></strong> </span>Dyane, un modelo que surgió con la idea de actualizar al icónico 2 CV, dándole un toque más elegante, con un equipamiento más refinado. La marca apostó entonces por una estética diferente, con una carrocería más moderna y dinámica, con faros encastrados en los guardabarros, portón trasero y líneas más angulosas.</p>
<div id="attachment_22300" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22300" src="http://www.auto-sprint.com/wp-content/uploads/dyane-6-spain-classic-raid.jpg" alt="Dyane 6 participando en el Spain Classic Raid" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/dyane-6-spain-classic-raid-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/dyane-6-spain-classic-raid-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/dyane-6-spain-classic-raid.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Dyane 6 participando en el Spain Classic Raid</p></div>
<p>Así, el Dyane fue presentado ante el gran público en el Salón de París de 1967. Destacó por su carrocería con portón trasero de acceso al maletero, su perfil descapotable, con capota enrollable de dos posiciones, asiento trasero extraíble y embrague centrífugo que facilitaba la conducción.<br />
Con una longitud de 3.90m y 4 plazas, el Dyane utilizó para su producción las líneas de montaje del 2 CV y retomaba su probada mecánica de <strong>motor bicilíndrico de 425 cc</strong>, transmisión delantera y caja manual de cuatro marchas.<br />
Posteriormente a su nacimiento, el Citroën Dyane se fue diversificando. Del Dyane inicial se pasó al Dyane 4 con un motor de 435 cc. Y, un año después, <strong>en 1968, nacía el Dyane 6</strong>, con 602 cc, un <strong>modelo “Made in Spain” que se fabricó en el Centro de Vigo</strong>. En nuestro país se produjeron más de 233.100 Dyane 6.<br />
La producción total del Dyane hasta 1983, año en el que se dejó de producir, fue de 1.444.583 unidades.</p>
<div id="attachment_22301" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22301" src="http://www.auto-sprint.com/wp-content/uploads/Dyane_6.jpg" alt="Aniversario del Citroën Dyane" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/Dyane_6-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/Dyane_6-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/Dyane_6.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Citroën Dyane</p></div>
        </div>

    <div style="background-color: #a0a0a0; font-size: 100%; padding: 10px;">
		
<!-- Generated by Simple Tags 2.4.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-post-tags">
	Etiquetas: <a href="http://www.auto-sprint.com/tag/2017/" title="2017" rel="tag">2017</a>, <a href="http://www.auto-sprint.com/tag/aniversario/" title="aniversario" rel="tag">aniversario</a>, <a href="http://www.auto-sprint.com/tag/citroen/" title="Citroën" rel="tag">Citroën</a>, <a href="http://www.auto-sprint.com/tag/clasicos/" title="Clasicos" rel="tag">Clasicos</a><br /></div>

    </div>
    <br />
<div class="postdetails">
    <div class="navigation">
        <li>
            <div class="alignleft">&laquo; <a href="http://www.auto-sprint.com/2017/07/19/pick-up-mercedes/" rel="prev">Clase X, el primer pick up de Mercedes</a></div>
            <div class="alignright"><a href="http://www.auto-sprint.com/2017/08/23/lanzamiento-del-juego-f1-2017/" rel="next">Lanzamiento del juego F1 2017</a> &raquo;</div>
        </li>
    </div>
</div>
	 
</div>		 
<div id="sidebar">
<div>
<script>
bannerWoo.begin({pos:'3',wid:300,hei:250,place:'sup'});
bannerWoo.end({pos:'3'});
</script>
</div>
<div>

</div>


<ul class="widget"><h2>Auto Sprint en Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=149090081556&width=292&connections=10&stream=false&header=false&height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px;height:255px;" allowTransparency="true"></iframe></div>
		</ul><ul class="widget"><h2>Spain Classic Raid</h2>			<div class="textwidget"><!-- PUBLICIDAD -->
<div>
<div style="width: 300px; height: 250px;">
<a href="http://www.spainclassicraid.com/" target="_blank">
<img border="0" src="http://www.auto-sprint.com/wp-content/uploads/anuncio-spain.jpg" alt="spain classic raid"/>
</a>
</div>
</div>
<!-- FIN PUBLICIDAD -->
</div>
		</ul><ul class="widget"><h2>Noticias sobre</h2><div class="tagcloud"><a href='http://www.auto-sprint.com/tag/2011/' class='tag-link-751' title='73 temas' style='font-size: 11.977272727273pt;'>2011</a>
<a href='http://www.auto-sprint.com/tag/2013/' class='tag-link-653' title='42 temas' style='font-size: 8.1590909090909pt;'>2013</a>
<a href='http://www.auto-sprint.com/tag/alonso/' class='tag-link-732' title='62 temas' style='font-size: 10.863636363636pt;'>alonso</a>
<a href='http://www.auto-sprint.com/tag/asfalto/' class='tag-link-709' title='186 temas' style='font-size: 18.340909090909pt;'>Asfalto</a>
<a href='http://www.auto-sprint.com/tag/asturias/' class='tag-link-722' title='70 temas' style='font-size: 11.659090909091pt;'>asturias</a>
<a href='http://www.auto-sprint.com/tag/berlina/' class='tag-link-147' title='49 temas' style='font-size: 9.2727272727273pt;'>berlina</a>
<a href='http://www.auto-sprint.com/tag/campeonato-espana/' class='tag-link-231' title='167 temas' style='font-size: 17.704545454545pt;'>campeonato españa</a>
<a href='http://www.auto-sprint.com/tag/campeonato-mundo/' class='tag-link-280' title='199 temas' style='font-size: 18.818181818182pt;'>campeonato mundo</a>
<a href='http://www.auto-sprint.com/tag/catalunya/' class='tag-link-142' title='63 temas' style='font-size: 11.022727272727pt;'>catalunya</a>
<a href='http://www.auto-sprint.com/tag/circuitos/' class='tag-link-702' title='291 temas' style='font-size: 21.522727272727pt;'>Circuitos</a>
<a href='http://www.auto-sprint.com/tag/citroen/' class='tag-link-716' title='73 temas' style='font-size: 11.977272727273pt;'>Citroën</a>
<a href='http://www.auto-sprint.com/tag/clasicos/' class='tag-link-721' title='81 temas' style='font-size: 12.613636363636pt;'>Clasicos</a>
<a href='http://www.auto-sprint.com/tag/competicion/' class='tag-link-700' title='146 temas' style='font-size: 16.75pt;'>Competición</a>
<a href='http://www.auto-sprint.com/tag/copa/' class='tag-link-97' title='74 temas' style='font-size: 12.136363636364pt;'>copa</a>
<a href='http://www.auto-sprint.com/tag/deportivo/' class='tag-link-81' title='101 temas' style='font-size: 14.204545454545pt;'>deportivo</a>
<a href='http://www.auto-sprint.com/tag/diesel/' class='tag-link-743' title='108 temas' style='font-size: 14.681818181818pt;'>diesel</a>
<a href='http://www.auto-sprint.com/tag/economico/' class='tag-link-146' title='48 temas' style='font-size: 9.1136363636364pt;'>economico</a>
<a href='http://www.auto-sprint.com/tag/f1/' class='tag-link-704' title='102 temas' style='font-size: 14.204545454545pt;'>f1</a>
<a href='http://www.auto-sprint.com/tag/familiar/' class='tag-link-148' title='41 temas' style='font-size: 8pt;'>familiar</a>
<a href='http://www.auto-sprint.com/tag/ferrari/' class='tag-link-733' title='69 temas' style='font-size: 11.659090909091pt;'>ferrari</a>
<a href='http://www.auto-sprint.com/tag/ford/' class='tag-link-301' title='60 temas' style='font-size: 10.704545454545pt;'>ford</a>
<a href='http://www.auto-sprint.com/tag/galicia/' class='tag-link-101' title='66 temas' style='font-size: 11.340909090909pt;'>galicia</a>
<a href='http://www.auto-sprint.com/tag/karting/' class='tag-link-729' title='41 temas' style='font-size: 8pt;'>karting</a>
<a href='http://www.auto-sprint.com/tag/madrid/' class='tag-link-249' title='65 temas' style='font-size: 11.181818181818pt;'>madrid</a>
<a href='http://www.auto-sprint.com/tag/mclaren/' class='tag-link-736' title='49 temas' style='font-size: 9.2727272727273pt;'>mclaren</a>
<a href='http://www.auto-sprint.com/tag/monomarca/' class='tag-link-118' title='82 temas' style='font-size: 12.772727272727pt;'>monomarca</a>
<a href='http://www.auto-sprint.com/tag/novedad/' class='tag-link-56' title='165 temas' style='font-size: 17.545454545455pt;'>novedad</a>
<a href='http://www.auto-sprint.com/tag/peugeot/' class='tag-link-724' title='50 temas' style='font-size: 9.4318181818182pt;'>peugeot</a>
<a href='http://www.auto-sprint.com/tag/pilotos/' class='tag-link-734' title='122 temas' style='font-size: 15.477272727273pt;'>pilotos</a>
<a href='http://www.auto-sprint.com/tag/premium/' class='tag-link-145' title='64 temas' style='font-size: 11.022727272727pt;'>premium</a>
<a href='http://www.auto-sprint.com/tag/prueba/' class='tag-link-753' title='80 temas' style='font-size: 12.613636363636pt;'>prueba</a>
<a href='http://www.auto-sprint.com/tag/rallyes/' class='tag-link-707' title='318 temas' style='font-size: 22pt;'>Rallyes</a>
<a href='http://www.auto-sprint.com/tag/regional/' class='tag-link-708' title='151 temas' style='font-size: 16.909090909091pt;'>Regional</a>
<a href='http://www.auto-sprint.com/tag/renault/' class='tag-link-715' title='97 temas' style='font-size: 13.886363636364pt;'>renault</a>
<a href='http://www.auto-sprint.com/tag/seat/' class='tag-link-78' title='45 temas' style='font-size: 8.6363636363636pt;'>seat</a>
<a href='http://www.auto-sprint.com/tag/seguridad-vial/' class='tag-link-720' title='51 temas' style='font-size: 9.5909090909091pt;'>Seguridad vial</a>
<a href='http://www.auto-sprint.com/tag/suv/' class='tag-link-719' title='53 temas' style='font-size: 9.75pt;'>SUV</a>
<a href='http://www.auto-sprint.com/tag/suzuki/' class='tag-link-726' title='43 temas' style='font-size: 8.3181818181818pt;'>suzuki</a>
<a href='http://www.auto-sprint.com/tag/tierra/' class='tag-link-710' title='72 temas' style='font-size: 11.818181818182pt;'>Tierra</a>
<a href='http://www.auto-sprint.com/tag/todocamino/' class='tag-link-219' title='74 temas' style='font-size: 12.136363636364pt;'>todocamino</a>
<a href='http://www.auto-sprint.com/tag/todoterreno/' class='tag-link-731' title='47 temas' style='font-size: 8.9545454545455pt;'>todoterreno</a>
<a href='http://www.auto-sprint.com/tag/urbano/' class='tag-link-160' title='77 temas' style='font-size: 12.295454545455pt;'>urbano</a>
<a href='http://www.auto-sprint.com/tag/video/' class='tag-link-283' title='53 temas' style='font-size: 9.75pt;'>video</a>
<a href='http://www.auto-sprint.com/tag/vw/' class='tag-link-717' title='79 temas' style='font-size: 12.454545454545pt;'>VW</a>
<a href='http://www.auto-sprint.com/tag/wrc/' class='tag-link-730' title='72 temas' style='font-size: 11.818181818182pt;'>wrc</a></div>
</ul>
<div>

</div>
<div>
<script>
bannerWoo.begin({pos:'5',wid:300,hei:250,place:'inf'});
bannerWoo.end({pos:'5'});
</script>
</div>
<g:plusone></g:plusone>	
<div>
 
</div>


</div>



</div>



<div>

 
</div>





<div>

</div>	   
<div id="footer">
<ul class="listado_paginas">
<li class="page_item page-item-7410"><a href="http://www.auto-sprint.com/anuncios/">Anuncios Compra Venta</a></li>
<li class="page_item page-item-12620"><a href="http://www.auto-sprint.com/conduccion-en-nieve-y-hielo/">Conducción en nieve y hielo</a></li>
<li class="page_item page-item-9"><a href="http://www.auto-sprint.com/empresa/">Empresa</a></li>
<li class="page_item page-item-7"><a href="http://www.auto-sprint.com/quienes-somos/">Quienes somos &#8211; Contacto</a></li>
<li><a href="/feed/" title="RSS Feeds Auto Sprint" target="_blank">Subscripción RSS</a></li>
</ul>
</div>	
</div> 
<div class="footer">Todos los derechos reservados &copy;&nbsp;2009 <a href="http://www.auto-sprint.com/">Auto Sprint</a></div>

<!-- GOOGLE ANALYTICS -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8543333-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- GOOGLE ANALYTICS -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.auto-sprint.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201735.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'7845254',v:'ext',post:'22299'});
var load_cmc = function(){linktracker_init(7845254,22299,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
	
</body>				  
</html>


