<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">  
<html xmlns="http://www.w3.org/1999/xhtml">												
<head>
<script>
var logChannel = "_default";
var bannerDomain = "comycom_autosprint";
</script>
<center>
<div>
<script>
bannerWoo.begin({pos:'1',wid:900,hei:90,place:'sup'});
bannerWoo.end({pos:'1'});
</script></div>
</center>
<!-- TradeDoubler site verification 1692660 -->
<meta name="verify-v1" content="agdfd+DKu9+8rKPNx0ZR9yYCdY+VKK6AD+DdrLl2K74=" />				 
	  
<meta name="robots" content="index,follow"/>	   
								  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/rss/" /> 
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href=" http://www.auto-sprint.com/feed/atom/" /> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Language" content="Spanish" />
<meta name="distribution" content="GLOBAL" />
<meta name="category" content="COCHES" />
<meta name="identifier-url" content="http://www.AUTO-SPRINT.com" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.auto-sprint.com/wp-content/themes/blog-pixel/style.css" />
<link rel="shortcut icon" href="http://www.auto-sprint.com/favicon.ico" />
<title>Previo Rally de Madrid 2018 | Auto Sprint</title>	 
		 
	<link rel='archives' title='noviembre 2018' href='http://www.auto-sprint.com/2018/11/' />
	<link rel='archives' title='octubre 2018' href='http://www.auto-sprint.com/2018/10/' />
	<link rel='archives' title='septiembre 2018' href='http://www.auto-sprint.com/2018/09/' />
	<link rel='archives' title='mayo 2018' href='http://www.auto-sprint.com/2018/05/' />
	<link rel='archives' title='enero 2018' href='http://www.auto-sprint.com/2018/01/' />
	<link rel='archives' title='noviembre 2017' href='http://www.auto-sprint.com/2017/11/' />
	<link rel='archives' title='agosto 2017' href='http://www.auto-sprint.com/2017/08/' />
	<link rel='archives' title='julio 2017' href='http://www.auto-sprint.com/2017/07/' />
	<link rel='archives' title='junio 2017' href='http://www.auto-sprint.com/2017/06/' />
	<link rel='archives' title='mayo 2017' href='http://www.auto-sprint.com/2017/05/' />
	<link rel='archives' title='abril 2017' href='http://www.auto-sprint.com/2017/04/' />
	<link rel='archives' title='febrero 2017' href='http://www.auto-sprint.com/2017/02/' />
	<link rel='archives' title='noviembre 2016' href='http://www.auto-sprint.com/2016/11/' />
	<link rel='archives' title='octubre 2016' href='http://www.auto-sprint.com/2016/10/' />
	<link rel='archives' title='agosto 2016' href='http://www.auto-sprint.com/2016/08/' />
	<link rel='archives' title='junio 2016' href='http://www.auto-sprint.com/2016/06/' />
	<link rel='archives' title='mayo 2016' href='http://www.auto-sprint.com/2016/05/' />
	<link rel='archives' title='abril 2016' href='http://www.auto-sprint.com/2016/04/' />
	<link rel='archives' title='febrero 2016' href='http://www.auto-sprint.com/2016/02/' />
	<link rel='archives' title='enero 2016' href='http://www.auto-sprint.com/2016/01/' />
	<link rel='archives' title='diciembre 2015' href='http://www.auto-sprint.com/2015/12/' />
	<link rel='archives' title='noviembre 2015' href='http://www.auto-sprint.com/2015/11/' />
	<link rel='archives' title='octubre 2015' href='http://www.auto-sprint.com/2015/10/' />
	<link rel='archives' title='septiembre 2015' href='http://www.auto-sprint.com/2015/09/' />
	<link rel='archives' title='julio 2015' href='http://www.auto-sprint.com/2015/07/' />
	<link rel='archives' title='junio 2015' href='http://www.auto-sprint.com/2015/06/' />
	<link rel='archives' title='mayo 2015' href='http://www.auto-sprint.com/2015/05/' />
	<link rel='archives' title='abril 2015' href='http://www.auto-sprint.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.auto-sprint.com/2015/03/' />
	<link rel='archives' title='febrero 2015' href='http://www.auto-sprint.com/2015/02/' />
	<link rel='archives' title='enero 2015' href='http://www.auto-sprint.com/2015/01/' />
	<link rel='archives' title='diciembre 2014' href='http://www.auto-sprint.com/2014/12/' />
	<link rel='archives' title='noviembre 2014' href='http://www.auto-sprint.com/2014/11/' />
	<link rel='archives' title='octubre 2014' href='http://www.auto-sprint.com/2014/10/' />
	<link rel='archives' title='septiembre 2014' href='http://www.auto-sprint.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.auto-sprint.com/2014/08/' />
	<link rel='archives' title='junio 2014' href='http://www.auto-sprint.com/2014/06/' />
	<link rel='archives' title='mayo 2014' href='http://www.auto-sprint.com/2014/05/' />
	<link rel='archives' title='abril 2014' href='http://www.auto-sprint.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.auto-sprint.com/2014/03/' />
	<link rel='archives' title='febrero 2014' href='http://www.auto-sprint.com/2014/02/' />
	<link rel='archives' title='enero 2014' href='http://www.auto-sprint.com/2014/01/' />
	<link rel='archives' title='diciembre 2013' href='http://www.auto-sprint.com/2013/12/' />
	<link rel='archives' title='noviembre 2013' href='http://www.auto-sprint.com/2013/11/' />
	<link rel='archives' title='octubre 2013' href='http://www.auto-sprint.com/2013/10/' />
	<link rel='archives' title='septiembre 2013' href='http://www.auto-sprint.com/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.auto-sprint.com/2013/08/' />
	<link rel='archives' title='junio 2013' href='http://www.auto-sprint.com/2013/06/' />
	<link rel='archives' title='mayo 2013' href='http://www.auto-sprint.com/2013/05/' />
	<link rel='archives' title='abril 2013' href='http://www.auto-sprint.com/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.auto-sprint.com/2013/03/' />
	<link rel='archives' title='febrero 2013' href='http://www.auto-sprint.com/2013/02/' />
	<link rel='archives' title='enero 2013' href='http://www.auto-sprint.com/2013/01/' />
	<link rel='archives' title='diciembre 2012' href='http://www.auto-sprint.com/2012/12/' />
	<link rel='archives' title='noviembre 2012' href='http://www.auto-sprint.com/2012/11/' />
	<link rel='archives' title='octubre 2012' href='http://www.auto-sprint.com/2012/10/' />
	<link rel='archives' title='septiembre 2012' href='http://www.auto-sprint.com/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.auto-sprint.com/2012/08/' />
	<link rel='archives' title='julio 2012' href='http://www.auto-sprint.com/2012/07/' />
	<link rel='archives' title='mayo 2012' href='http://www.auto-sprint.com/2012/05/' />
	<link rel='archives' title='abril 2012' href='http://www.auto-sprint.com/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.auto-sprint.com/2012/03/' />
	<link rel='archives' title='febrero 2012' href='http://www.auto-sprint.com/2012/02/' />
	<link rel='archives' title='enero 2012' href='http://www.auto-sprint.com/2012/01/' />
	<link rel='archives' title='noviembre 2011' href='http://www.auto-sprint.com/2011/11/' />
	<link rel='archives' title='octubre 2011' href='http://www.auto-sprint.com/2011/10/' />
	<link rel='archives' title='septiembre 2011' href='http://www.auto-sprint.com/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.auto-sprint.com/2011/08/' />
	<link rel='archives' title='julio 2011' href='http://www.auto-sprint.com/2011/07/' />
	<link rel='archives' title='junio 2011' href='http://www.auto-sprint.com/2011/06/' />
	<link rel='archives' title='mayo 2011' href='http://www.auto-sprint.com/2011/05/' />
	<link rel='archives' title='abril 2011' href='http://www.auto-sprint.com/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.auto-sprint.com/2011/03/' />
	<link rel='archives' title='febrero 2011' href='http://www.auto-sprint.com/2011/02/' />
	<link rel='archives' title='enero 2011' href='http://www.auto-sprint.com/2011/01/' />
	<link rel='archives' title='diciembre 2010' href='http://www.auto-sprint.com/2010/12/' />
	<link rel='archives' title='noviembre 2010' href='http://www.auto-sprint.com/2010/11/' />
	<link rel='archives' title='octubre 2010' href='http://www.auto-sprint.com/2010/10/' />
	<link rel='archives' title='septiembre 2010' href='http://www.auto-sprint.com/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.auto-sprint.com/2010/08/' />
	<link rel='archives' title='julio 2010' href='http://www.auto-sprint.com/2010/07/' />
	<link rel='archives' title='junio 2010' href='http://www.auto-sprint.com/2010/06/' />
	<link rel='archives' title='mayo 2010' href='http://www.auto-sprint.com/2010/05/' />
	<link rel='archives' title='abril 2010' href='http://www.auto-sprint.com/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.auto-sprint.com/2010/03/' />
	<link rel='archives' title='febrero 2010' href='http://www.auto-sprint.com/2010/02/' />
	<link rel='archives' title='enero 2010' href='http://www.auto-sprint.com/2010/01/' />
	<link rel='archives' title='diciembre 2009' href='http://www.auto-sprint.com/2009/12/' />
	<link rel='archives' title='noviembre 2009' href='http://www.auto-sprint.com/2009/11/' />
	<link rel='archives' title='octubre 2009' href='http://www.auto-sprint.com/2009/10/' />
	<link rel='archives' title='septiembre 2009' href='http://www.auto-sprint.com/2009/09/' />
	<link rel='archives' title='agosto 2009' href='http://www.auto-sprint.com/2009/08/' />
	<link rel='archives' title='julio 2009' href='http://www.auto-sprint.com/2009/07/' />
	<link rel='archives' title='junio 2009' href='http://www.auto-sprint.com/2009/06/' />
	<link rel='archives' title='mayo 2009' href='http://www.auto-sprint.com/2009/05/' />
	<link rel='archives' title='abril 2009' href='http://www.auto-sprint.com/2009/04/' />
	<link rel='archives' title='marzo 2009' href='http://www.auto-sprint.com/2009/03/' />
	<link rel='archives' title='enero 2009' href='http://www.auto-sprint.com/2009/01/' />
	<link rel='archives' title='octubre 2008' href='http://www.auto-sprint.com/2008/10/' />
	<link rel='archives' title='septiembre 2008' href='http://www.auto-sprint.com/2008/09/' />
	<link rel='archives' title='julio 2008' href='http://www.auto-sprint.com/2008/07/' />
	<link rel='archives' title='mayo 2008' href='http://www.auto-sprint.com/2008/05/' />
	<link rel='archives' title='febrero 2008' href='http://www.auto-sprint.com/2008/02/' />
	<link rel='archives' title='enero 2008' href='http://www.auto-sprint.com/2008/01/' />
	<link rel='archives' title='diciembre 2007' href='http://www.auto-sprint.com/2007/12/' />
	<link rel='archives' title='octubre 2007' href='http://www.auto-sprint.com/2007/10/' />
	<link rel='archives' title='julio 2007' href='http://www.auto-sprint.com/2007/07/' />
	<link rel='archives' title='mayo 2007' href='http://www.auto-sprint.com/2007/05/' />
	<link rel='archives' title='febrero 2007' href='http://www.auto-sprint.com/2007/02/' />
	<link rel='archives' title='enero 2007' href='http://www.auto-sprint.com/2007/01/' />
	<link rel='archives' title='mayo 2005' href='http://www.auto-sprint.com/2005/05/' />
	<link rel='archives' title='julio 2004' href='http://www.auto-sprint.com/2004/07/' />
	<link rel='archives' title='junio 2004' href='http://www.auto-sprint.com/2004/06/' />
	<link rel='archives' title='enero 2004' href='http://www.auto-sprint.com/2004/01/' />
	<link rel='archives' title='enero 2002' href='http://www.auto-sprint.com/2002/01/' />
	 

<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[1547,1590] -->
<meta name="description"  content="La novena edición del Rally de Madrid constará de 9 tramos divididos entre el viernes 23 y sábado 24 de noviembre, comenzando el primero de ellos, El Berrueco," />

<meta name="keywords"  content="asfalto,campeonato españa,circuito del jarama,madrid,rallyes,competición,nacional,noticias" />

<!-- /all in one seo pack -->

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Auto Sprint' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.auto-sprint.com/2018/11/18/previo-rally-de-madrid-2018/' />
<meta name='shareaholic:keywords' content='asfalto, campeonato españa, circuito del jarama, madrid, rallyes, competición, nacional, noticias' />
<meta name='shareaholic:article_published_time' content='2018-11-18T18:02:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-11-18T18:02:21+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Dept. Redacción' />
<meta name='shareaholic:wp_version' content='4.0.6.4' />
<meta name='shareaholic:image' content='http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.auto-sprint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.auto-sprint.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='multilevelnav_style-css'  href='http://www.auto-sprint.com/?mlnmenu=css&#038;ver=4.4.16' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://www.auto-sprint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.auto-sprint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.auto-sprint.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevo Suzuki Vitara' href='http://www.auto-sprint.com/2018/11/17/nuevo-suzuki-vitara/' />
<meta name="generator" content="WordPress 4.4.16" />
<link rel="canonical" href="http://www.auto-sprint.com/2018/11/18/previo-rally-de-madrid-2018/" />
<link rel='shortlink' href='http://wp.me/pwUUm-5QI' />
<link rel="alternate" type="application/json+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2018%2F11%2F18%2Fprevio-rally-de-madrid-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2018%2F11%2F18%2Fprevio-rally-de-madrid-2018%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.auto-sprint.com/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<!--[if lte IE 7]><script type="text/javascript" src="http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/suckerfish_ie.js"></script><![endif]--><script>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</script><!-- <meta name="NextGEN" version="2.1.20" /> -->
</head>	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
							
<body>		
						  
<div class="header">				
	<h1><a href="http://www.auto-sprint.com/">Auto Sprint</a></h1>
    <form method="get" action="http://www.auto-sprint.com/index.php">
<input type="text" name="s" id="s" value="B&uacute;squeda" class="search" onfocus="if (this.value == 'B&uacute;squeda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'B&uacute;squeda';}" />
</form>		</div>									 
<div id="wrap">

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<div id="pixopoint_menu_wrapper1"><div id="pixopoint_menu1">		<ul class="sf-menu" id="suckerfishnav"><li><a href="http://www.auto-sprint.com/">Portada</a></li>	<li class="cat-item cat-item-89"><a href="http://www.auto-sprint.com/category/clasicos/" >Clasicos</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.auto-sprint.com/category/coches/" >Coches</a>
<ul class='children'>
	<li class="cat-item cat-item-30"><a href="http://www.auto-sprint.com/category/coches/turismo/" >Berlina</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://www.auto-sprint.com/category/coches/comercial-coches/" >Comercial</a>
</li>
	<li class="cat-item cat-item-495"><a href="http://www.auto-sprint.com/category/coches/comparativas/" >Comparativas</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.auto-sprint.com/category/coches/deportivos/" >Deportivos</a>
</li>
	<li class="cat-item cat-item-367"><a href="http://www.auto-sprint.com/category/coches/electricos/" >Electricos</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://www.auto-sprint.com/category/coches/familiar-coches/" >Familiar</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://www.auto-sprint.com/category/coches/tamano-medio/" >Tamaño medio</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.auto-sprint.com/category/coches/todocamino-coches/" >Todo camino</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.auto-sprint.com/category/coches/todo-terreno/" >Todo terreno</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.auto-sprint.com/category/coches/urbanos/" >Urbanos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.auto-sprint.com/category/competicion/" >Competición</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://www.auto-sprint.com/category/competicion/circuitos/" >Circuitos</a>
	<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.auto-sprint.com/category/competicion/circuitos/copas-monomarca/" >Copas monomarca</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.auto-sprint.com/category/competicion/circuitos/f1/" >f1</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://www.auto-sprint.com/category/competicion/circuitos/karting-circuitos-competicion/" >karting</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.auto-sprint.com/category/competicion/circuitos/otros-circuitos/" >Otros circuitos</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.auto-sprint.com/category/competicion/otras-competiciones/" >Otras competiciones</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.auto-sprint.com/category/competicion/rallyes/" >Rallyes</a>
	<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.auto-sprint.com/category/competicion/rallyes/mundial/" >Mundial</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/" >Nacional</a>
		<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/asfalto/" >Asfalto</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/tierra/" >Tierra</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.auto-sprint.com/category/competicion/rallyes/regional/" >Regional</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.auto-sprint.com/category/galeria-fotos/" >Galería Fotos</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="http://www.auto-sprint.com/category/galeria-fotos/accidentes/" >Accidentes</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.auto-sprint.com/category/galeria-fotos/chicas/" >Chicas</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.auto-sprint.com/category/galeria-fotos/fotos-competicion/" >Competicion</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.auto-sprint.com/category/galeria-fotos/curiosidades/" >Curiosidades</a>
</li>
	<li class="cat-item cat-item-471"><a href="http://www.auto-sprint.com/category/galeria-fotos/galeria-motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-569"><a href="http://www.auto-sprint.com/category/galeria-fotos/pruebas-coche/" title="Pruebas de coches">Pruebas coche</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.auto-sprint.com/category/historico/" >Historico</a>
<ul class='children'>
	<li class="cat-item cat-item-390"><a href="http://www.auto-sprint.com/category/historico/1983-1998/" >1983-1998</a>
	<ul class='children'>
	<li class="cat-item cat-item-252"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1983/" >1983</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1984/" >1984</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1985/" >1985</a>
</li>
	<li class="cat-item cat-item-255"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1986/" >1986</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1987/" >1987</a>
</li>
	<li class="cat-item cat-item-257"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1988/" >1988</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1989/" >1989</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1990/" >1990</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1991/" >1991</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1992/" >1992</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1993/" >1993</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1994/" >1994</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1995/" >1995</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1996/" >1996</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1997/" >1997</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1998/" >1998</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.auto-sprint.com/category/historico/1999/" >1999</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://www.auto-sprint.com/category/historico/2000/" >2000</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.auto-sprint.com/category/historico/2001/" >2001</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.auto-sprint.com/category/historico/2002/" >2002</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://www.auto-sprint.com/category/historico/2003/" >2003</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://www.auto-sprint.com/category/historico/2004/" >2004</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.auto-sprint.com/category/historico/2005/" >2005</a>
</li>
	<li class="cat-item cat-item-262"><a href="http://www.auto-sprint.com/category/historico/2006/" >2006</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://www.auto-sprint.com/category/historico/2007/" >2007</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.auto-sprint.com/category/historico/2008-clasificaciones/" >2008</a>
</li>
	<li class="cat-item cat-item-391"><a href="http://www.auto-sprint.com/category/historico/frases-celebres/" >frases celebres</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-465"><a href="http://www.auto-sprint.com/category/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-456"><a href="http://www.auto-sprint.com/category/motos/" >Motos</a>
<ul class='children'>
	<li class="cat-item cat-item-459"><a href="http://www.auto-sprint.com/category/motos/noticias-breves/" >Noticias breves</a>
</li>
	<li class="cat-item cat-item-457"><a href="http://www.auto-sprint.com/category/motos/pruebas/" >Pruebas</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://www.auto-sprint.com/category/motos/reportajes/" >Reportajes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.auto-sprint.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.auto-sprint.com/category/seguridad-vial/" >Seguridad vial</a>
</li>
</ul>
	</div>
</div>						  
<div class="content">
	 
<!--adsensestart-->  
	<div class="cabecera-destacado"></div>
        <div class="contenido-destacado">
           
            <div class="posttitle_destacado">
            
                <div class="postname"><h2><a href="http://www.auto-sprint.com/2018/11/18/previo-rally-de-madrid-2018/">Previo Rally de Madrid 2018</a></h2></div>  
            
            </div>
            <div class="entry">
				<img width="300" height="200" src="http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid-300x200.jpg" class="attachment-medium size-medium" alt="Presentacion Rally Madrid" srcset="http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid.jpg 1020w" sizes="(max-width: 300px) 100vw, 300px" /><p>La novena edición del Rally de Madrid constará de 9 tramos divididos entre el viernes 23 y sábado 24 de noviembre, comenzando el primero de ellos, El Berrueco, a la 12 y media de la mañana del viernes.<br />
El circuito del Jarama volverá a ser tramo una edición más con dos pasadas, una el viernes a las cinco y media de la tarde y otra el sábado pasadas las cuatro de la tarde como ultima especial de la prueba.<br />
Además del trazado madrileño de velocidad, el rally contará con dos tramos en Avila (Arrebatacapas y El Herradón) y dos tramos en Madrid (La Puebla y El Berrueco).</p>
            </div>
            
    	</div>
        <div class="pie-destacado"></div>
        
        <div class="entry_content">
        <div class="autor">Por: <span>Dept. Redacción</span></div>
        	<p>El RACE y la Comunidad de <span style="text-decoration: underline;"><strong><a href="http://www.auto-sprint.com/tag/madrid/" class="st_tag internal_tag" rel="tag" title="Posts tagged with madrid">Madrid</a></strong> </span>presentaron junto al presidente de la Real Federación Española de Automovilismo, en la torre del <span style="text-decoration: underline;"><strong><a href="http://www.auto-sprint.com/tag/circuito-del-jarama/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Circuito del Jarama">Circuito del Jarama</a></strong></span> – RACE, el IX Rally Comunidad de Madrid – RACE, que se celebrará el 23 y 24 de noviembre.<br />
A la presentación acudieron, entre otras autoridades, el director general de deportes de la Comunidad de Madrid, <strong>Javier Orcaray</strong>; el presidente de la Real Federación Española de Automovilismo, <strong>Manuel Aviñó</strong>; el presidente del RACE, <strong>Carmelo Sanz</strong>; y el director del Circuito del Jarama – RACE, <strong>Ignacio Fernández</strong>.</p>
<p>El Circuito del Jarama será el centro neurálgico y de organización de la prueba y en su trazado, recientemente reasfaltado, se correrán dos de los tramos, uno el viernes a las cinco y media de la tarde y otro el sábado pasadas las cuatro de la tarde como ultima especial de la prueba. <strong>La entrada al público será gratuita</strong>.<br />
Además del trazado madrileño de velocidad, el rally contará con <strong>dos tramos en Avila</strong> (Arrebatacapas y El Herradón) y <strong>dos tramos en Madrid</strong> (La Puebla y El Berrueco).</p>
<p>En esta edición <strong>no habrá tramos nocturnos</strong>, al parecer por limitaciones de la legislación medioambiental de la Comunidad de Madrid.</p>
<div id="attachment_22489" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22489" src="http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018.jpg" alt="Mapa Rally Madrid 2018" width="600" height="420" srcset="http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018-300x210.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018-768x538.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018-1024x717.jpg 1024w, http://www.auto-sprint.com/wp-content/uploads/Mapa-rally-Madrid-2018.jpg 1701w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Mapa Rally Madrid 2018</p></div>
<p><strong>Tramos:</strong></p>
<p>Viernes 23/11</p>
<p>TC-01     El Berrueco 1     10,94 km.     12:33 h.<br />
TC-02     Puerto de La Puebla     15,48 km.     13:36 h.<br />
TC-03     El Berrueco 2     10,94 km.     16:40 h.<br />
TC-04     Circuito del Jarama 1     18,52 km.     17:38 h.</p>
<p>Sábado 24/11</p>
<p>TC-05     El Herradón 1     18,17 km.     10:18 h.<br />
TC-06     Arrebatacapas 1     16,40 km.     10:46 h.<br />
TC-07     El Herradón 2     18,17 km.      12:43 h.<br />
TC-08     Arrebatacapas 2     16,40 km.      13:11 h.<br />
TC-09     Circuito del Jarama 2     18,52 km.      16:12 h.</p>
<div id="attachment_22490" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22490" src="http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid.jpg" alt="Presentacion Rally Madrid" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/presenrtacion-rally-madrid.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Presentacion Rally Madrid</p></div>
        </div>

    <div style="background-color: #a0a0a0; font-size: 100%; padding: 10px;">
		
<!-- Generated by Simple Tags 2.4.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-post-tags">
	Etiquetas: <a href="http://www.auto-sprint.com/tag/asfalto/" title="Asfalto" rel="tag">Asfalto</a>, <a href="http://www.auto-sprint.com/tag/campeonato-espana/" title="campeonato españa" rel="tag">campeonato españa</a>, <a href="http://www.auto-sprint.com/tag/circuito-del-jarama/" title="Circuito del Jarama" rel="tag">Circuito del Jarama</a>, <a href="http://www.auto-sprint.com/tag/madrid/" title="madrid" rel="tag">madrid</a>, <a href="http://www.auto-sprint.com/tag/rallyes/" title="Rallyes" rel="tag">Rallyes</a><br /></div>

    </div>
    <br />
<div class="postdetails">
    <div class="navigation">
        <li>
            <div class="alignleft">&laquo; <a href="http://www.auto-sprint.com/2018/11/17/nuevo-suzuki-vitara/" rel="prev">Nuevo Suzuki Vitara</a></div>
            <div class="alignright"></div>
        </li>
    </div>
</div>
	 
</div>		 
<div id="sidebar">
<div>
<script>
bannerWoo.begin({pos:'3',wid:300,hei:250,place:'sup'});
bannerWoo.end({pos:'3'});
</script>
</div>
<div>

</div>


<ul class="widget"><h2>Auto Sprint en Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=149090081556&width=292&connections=10&stream=false&header=false&height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px;height:255px;" allowTransparency="true"></iframe></div>
		</ul><ul class="widget"><h2>Spain Classic Raid</h2>			<div class="textwidget"><!-- PUBLICIDAD -->
<div>
<div style="width: 300px; height: 250px;">
<a href="http://www.spainclassicraid.com/" target="_blank">
<img border="0" src="http://www.auto-sprint.com/wp-content/uploads/anuncio-spain.jpg" alt="spain classic raid"/>
</a>
</div>
</div>
<!-- FIN PUBLICIDAD -->
</div>
		</ul><ul class="widget"><h2>Noticias sobre</h2><div class="tagcloud"><a href='http://www.auto-sprint.com/tag/2011/' class='tag-link-751' title='73 temas' style='font-size: 11.932584269663pt;'>2011</a>
<a href='http://www.auto-sprint.com/tag/2013/' class='tag-link-653' title='42 temas' style='font-size: 8.1573033707865pt;'>2013</a>
<a href='http://www.auto-sprint.com/tag/alonso/' class='tag-link-732' title='62 temas' style='font-size: 10.831460674157pt;'>alonso</a>
<a href='http://www.auto-sprint.com/tag/asfalto/' class='tag-link-709' title='189 temas' style='font-size: 18.38202247191pt;'>Asfalto</a>
<a href='http://www.auto-sprint.com/tag/asturias/' class='tag-link-722' title='70 temas' style='font-size: 11.61797752809pt;'>asturias</a>
<a href='http://www.auto-sprint.com/tag/berlina/' class='tag-link-147' title='49 temas' style='font-size: 9.2584269662921pt;'>berlina</a>
<a href='http://www.auto-sprint.com/tag/campeonato-espana/' class='tag-link-231' title='168 temas' style='font-size: 17.595505617978pt;'>campeonato españa</a>
<a href='http://www.auto-sprint.com/tag/campeonato-mundo/' class='tag-link-280' title='199 temas' style='font-size: 18.696629213483pt;'>campeonato mundo</a>
<a href='http://www.auto-sprint.com/tag/catalunya/' class='tag-link-142' title='64 temas' style='font-size: 10.988764044944pt;'>catalunya</a>
<a href='http://www.auto-sprint.com/tag/circuitos/' class='tag-link-702' title='291 temas' style='font-size: 21.370786516854pt;'>Circuitos</a>
<a href='http://www.auto-sprint.com/tag/citroen/' class='tag-link-716' title='73 temas' style='font-size: 11.932584269663pt;'>Citroën</a>
<a href='http://www.auto-sprint.com/tag/clasicos/' class='tag-link-721' title='86 temas' style='font-size: 13.033707865169pt;'>Clasicos</a>
<a href='http://www.auto-sprint.com/tag/competicion/' class='tag-link-700' title='147 temas' style='font-size: 16.651685393258pt;'>Competición</a>
<a href='http://www.auto-sprint.com/tag/copa/' class='tag-link-97' title='74 temas' style='font-size: 12.089887640449pt;'>copa</a>
<a href='http://www.auto-sprint.com/tag/deportivo/' class='tag-link-81' title='101 temas' style='font-size: 14.134831460674pt;'>deportivo</a>
<a href='http://www.auto-sprint.com/tag/diesel/' class='tag-link-743' title='108 temas' style='font-size: 14.606741573034pt;'>diesel</a>
<a href='http://www.auto-sprint.com/tag/economico/' class='tag-link-146' title='48 temas' style='font-size: 9.1011235955056pt;'>economico</a>
<a href='http://www.auto-sprint.com/tag/f1/' class='tag-link-704' title='102 temas' style='font-size: 14.134831460674pt;'>f1</a>
<a href='http://www.auto-sprint.com/tag/familiar/' class='tag-link-148' title='41 temas' style='font-size: 8pt;'>familiar</a>
<a href='http://www.auto-sprint.com/tag/ferrari/' class='tag-link-733' title='69 temas' style='font-size: 11.61797752809pt;'>ferrari</a>
<a href='http://www.auto-sprint.com/tag/ford/' class='tag-link-301' title='60 temas' style='font-size: 10.674157303371pt;'>ford</a>
<a href='http://www.auto-sprint.com/tag/galicia/' class='tag-link-101' title='66 temas' style='font-size: 11.303370786517pt;'>galicia</a>
<a href='http://www.auto-sprint.com/tag/karting/' class='tag-link-729' title='41 temas' style='font-size: 8pt;'>karting</a>
<a href='http://www.auto-sprint.com/tag/madrid/' class='tag-link-249' title='67 temas' style='font-size: 11.303370786517pt;'>madrid</a>
<a href='http://www.auto-sprint.com/tag/mclaren/' class='tag-link-736' title='49 temas' style='font-size: 9.2584269662921pt;'>mclaren</a>
<a href='http://www.auto-sprint.com/tag/monomarca/' class='tag-link-118' title='82 temas' style='font-size: 12.719101123596pt;'>monomarca</a>
<a href='http://www.auto-sprint.com/tag/novedad/' class='tag-link-56' title='168 temas' style='font-size: 17.595505617978pt;'>novedad</a>
<a href='http://www.auto-sprint.com/tag/peugeot/' class='tag-link-724' title='50 temas' style='font-size: 9.4157303370787pt;'>peugeot</a>
<a href='http://www.auto-sprint.com/tag/pilotos/' class='tag-link-734' title='122 temas' style='font-size: 15.393258426966pt;'>pilotos</a>
<a href='http://www.auto-sprint.com/tag/premium/' class='tag-link-145' title='64 temas' style='font-size: 10.988764044944pt;'>premium</a>
<a href='http://www.auto-sprint.com/tag/prueba/' class='tag-link-753' title='80 temas' style='font-size: 12.561797752809pt;'>prueba</a>
<a href='http://www.auto-sprint.com/tag/rallyes/' class='tag-link-707' title='321 temas' style='font-size: 22pt;'>Rallyes</a>
<a href='http://www.auto-sprint.com/tag/regional/' class='tag-link-708' title='151 temas' style='font-size: 16.808988764045pt;'>Regional</a>
<a href='http://www.auto-sprint.com/tag/renault/' class='tag-link-715' title='97 temas' style='font-size: 13.820224719101pt;'>renault</a>
<a href='http://www.auto-sprint.com/tag/seat/' class='tag-link-78' title='45 temas' style='font-size: 8.6292134831461pt;'>seat</a>
<a href='http://www.auto-sprint.com/tag/seguridad-vial/' class='tag-link-720' title='51 temas' style='font-size: 9.5730337078652pt;'>Seguridad vial</a>
<a href='http://www.auto-sprint.com/tag/suv/' class='tag-link-719' title='55 temas' style='font-size: 10.044943820225pt;'>SUV</a>
<a href='http://www.auto-sprint.com/tag/suzuki/' class='tag-link-726' title='46 temas' style='font-size: 8.7865168539326pt;'>suzuki</a>
<a href='http://www.auto-sprint.com/tag/tierra/' class='tag-link-710' title='75 temas' style='font-size: 12.089887640449pt;'>Tierra</a>
<a href='http://www.auto-sprint.com/tag/todocamino/' class='tag-link-219' title='77 temas' style='font-size: 12.247191011236pt;'>todocamino</a>
<a href='http://www.auto-sprint.com/tag/todoterreno/' class='tag-link-731' title='48 temas' style='font-size: 9.1011235955056pt;'>todoterreno</a>
<a href='http://www.auto-sprint.com/tag/urbano/' class='tag-link-160' title='78 temas' style='font-size: 12.404494382022pt;'>urbano</a>
<a href='http://www.auto-sprint.com/tag/video/' class='tag-link-283' title='53 temas' style='font-size: 9.7303370786517pt;'>video</a>
<a href='http://www.auto-sprint.com/tag/vw/' class='tag-link-717' title='79 temas' style='font-size: 12.404494382022pt;'>VW</a>
<a href='http://www.auto-sprint.com/tag/wrc/' class='tag-link-730' title='72 temas' style='font-size: 11.775280898876pt;'>wrc</a></div>
</ul>
<div>

</div>
<div>
<script>
bannerWoo.begin({pos:'5',wid:300,hei:250,place:'inf'});
bannerWoo.end({pos:'5'});
</script>
</div>
<g:plusone></g:plusone>	
<div>
 
</div>


</div>



</div>



<div>

 
</div>





<div>

</div>	   
<div id="footer">
<ul class="listado_paginas">
<li class="page_item page-item-7410"><a href="http://www.auto-sprint.com/anuncios/">Anuncios Compra Venta</a></li>
<li class="page_item page-item-12620"><a href="http://www.auto-sprint.com/conduccion-en-nieve-y-hielo/">Conducción en nieve y hielo</a></li>
<li class="page_item page-item-9"><a href="http://www.auto-sprint.com/empresa/">Empresa</a></li>
<li class="page_item page-item-7"><a href="http://www.auto-sprint.com/quienes-somos/">Quienes somos &#8211; Contacto</a></li>
<li><a href="/feed/" title="RSS Feeds Auto Sprint" target="_blank">Subscripción RSS</a></li>
</ul>
</div>	
</div> 
<div class="footer">Todos los derechos reservados &copy;&nbsp;2009 <a href="http://www.auto-sprint.com/">Auto Sprint</a></div>

<!-- GOOGLE ANALYTICS -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8543333-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- GOOGLE ANALYTICS -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.auto-sprint.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201850.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'7845254',v:'ext',post:'22488'});
var load_cmc = function(){linktracker_init(7845254,22488,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
	
</body>				  
</html>


