<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">  
<html xmlns="http://www.w3.org/1999/xhtml">												
<head>
<script>
var logChannel = "_default";
var bannerDomain = "comycom_autosprint";
</script>
<center>
<div>
<script>
bannerWoo.begin({pos:'1',wid:900,hei:90,place:'sup'});
bannerWoo.end({pos:'1'});
</script></div>
</center>
<!-- TradeDoubler site verification 1692660 -->
<meta name="verify-v1" content="agdfd+DKu9+8rKPNx0ZR9yYCdY+VKK6AD+DdrLl2K74=" />				 
	  
<meta name="robots" content="index,follow"/>	   
								  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/" />  
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href="http://www.auto-sprint.com/feed/rss/" /> 
<link rel="alternate" type="application/rss+xml" title="Subscribe to Auto Sprint" href=" http://www.auto-sprint.com/feed/atom/" /> 
<meta http-equiv="Pragma" content="no-cache"/>
<meta name="Language" content="Spanish" />
<meta name="distribution" content="GLOBAL" />
<meta name="category" content="COCHES" />
<meta name="identifier-url" content="http://www.AUTO-SPRINT.com" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.auto-sprint.com/wp-content/themes/blog-pixel/style.css" />
<link rel="shortcut icon" href="http://www.auto-sprint.com/favicon.ico" />
<title>Villanueva del Pardillo, primera carrera en Madrid | Auto Sprint</title>	 
		 
	<link rel='archives' title='febrero 2020' href='http://www.auto-sprint.com/2020/02/' />
	<link rel='archives' title='enero 2020' href='http://www.auto-sprint.com/2020/01/' />
	<link rel='archives' title='diciembre 2019' href='http://www.auto-sprint.com/2019/12/' />
	<link rel='archives' title='noviembre 2019' href='http://www.auto-sprint.com/2019/11/' />
	<link rel='archives' title='octubre 2019' href='http://www.auto-sprint.com/2019/10/' />
	<link rel='archives' title='julio 2019' href='http://www.auto-sprint.com/2019/07/' />
	<link rel='archives' title='abril 2019' href='http://www.auto-sprint.com/2019/04/' />
	<link rel='archives' title='marzo 2019' href='http://www.auto-sprint.com/2019/03/' />
	<link rel='archives' title='noviembre 2018' href='http://www.auto-sprint.com/2018/11/' />
	<link rel='archives' title='octubre 2018' href='http://www.auto-sprint.com/2018/10/' />
	<link rel='archives' title='septiembre 2018' href='http://www.auto-sprint.com/2018/09/' />
	<link rel='archives' title='mayo 2018' href='http://www.auto-sprint.com/2018/05/' />
	<link rel='archives' title='enero 2018' href='http://www.auto-sprint.com/2018/01/' />
	<link rel='archives' title='noviembre 2017' href='http://www.auto-sprint.com/2017/11/' />
	<link rel='archives' title='agosto 2017' href='http://www.auto-sprint.com/2017/08/' />
	<link rel='archives' title='julio 2017' href='http://www.auto-sprint.com/2017/07/' />
	<link rel='archives' title='junio 2017' href='http://www.auto-sprint.com/2017/06/' />
	<link rel='archives' title='mayo 2017' href='http://www.auto-sprint.com/2017/05/' />
	<link rel='archives' title='abril 2017' href='http://www.auto-sprint.com/2017/04/' />
	<link rel='archives' title='febrero 2017' href='http://www.auto-sprint.com/2017/02/' />
	<link rel='archives' title='noviembre 2016' href='http://www.auto-sprint.com/2016/11/' />
	<link rel='archives' title='octubre 2016' href='http://www.auto-sprint.com/2016/10/' />
	<link rel='archives' title='agosto 2016' href='http://www.auto-sprint.com/2016/08/' />
	<link rel='archives' title='junio 2016' href='http://www.auto-sprint.com/2016/06/' />
	<link rel='archives' title='mayo 2016' href='http://www.auto-sprint.com/2016/05/' />
	<link rel='archives' title='abril 2016' href='http://www.auto-sprint.com/2016/04/' />
	<link rel='archives' title='febrero 2016' href='http://www.auto-sprint.com/2016/02/' />
	<link rel='archives' title='enero 2016' href='http://www.auto-sprint.com/2016/01/' />
	<link rel='archives' title='diciembre 2015' href='http://www.auto-sprint.com/2015/12/' />
	<link rel='archives' title='noviembre 2015' href='http://www.auto-sprint.com/2015/11/' />
	<link rel='archives' title='octubre 2015' href='http://www.auto-sprint.com/2015/10/' />
	<link rel='archives' title='septiembre 2015' href='http://www.auto-sprint.com/2015/09/' />
	<link rel='archives' title='julio 2015' href='http://www.auto-sprint.com/2015/07/' />
	<link rel='archives' title='junio 2015' href='http://www.auto-sprint.com/2015/06/' />
	<link rel='archives' title='mayo 2015' href='http://www.auto-sprint.com/2015/05/' />
	<link rel='archives' title='abril 2015' href='http://www.auto-sprint.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.auto-sprint.com/2015/03/' />
	<link rel='archives' title='febrero 2015' href='http://www.auto-sprint.com/2015/02/' />
	<link rel='archives' title='enero 2015' href='http://www.auto-sprint.com/2015/01/' />
	<link rel='archives' title='diciembre 2014' href='http://www.auto-sprint.com/2014/12/' />
	<link rel='archives' title='noviembre 2014' href='http://www.auto-sprint.com/2014/11/' />
	<link rel='archives' title='octubre 2014' href='http://www.auto-sprint.com/2014/10/' />
	<link rel='archives' title='septiembre 2014' href='http://www.auto-sprint.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.auto-sprint.com/2014/08/' />
	<link rel='archives' title='junio 2014' href='http://www.auto-sprint.com/2014/06/' />
	<link rel='archives' title='mayo 2014' href='http://www.auto-sprint.com/2014/05/' />
	<link rel='archives' title='abril 2014' href='http://www.auto-sprint.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.auto-sprint.com/2014/03/' />
	<link rel='archives' title='febrero 2014' href='http://www.auto-sprint.com/2014/02/' />
	<link rel='archives' title='enero 2014' href='http://www.auto-sprint.com/2014/01/' />
	<link rel='archives' title='diciembre 2013' href='http://www.auto-sprint.com/2013/12/' />
	<link rel='archives' title='noviembre 2013' href='http://www.auto-sprint.com/2013/11/' />
	<link rel='archives' title='octubre 2013' href='http://www.auto-sprint.com/2013/10/' />
	<link rel='archives' title='septiembre 2013' href='http://www.auto-sprint.com/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.auto-sprint.com/2013/08/' />
	<link rel='archives' title='junio 2013' href='http://www.auto-sprint.com/2013/06/' />
	<link rel='archives' title='mayo 2013' href='http://www.auto-sprint.com/2013/05/' />
	<link rel='archives' title='abril 2013' href='http://www.auto-sprint.com/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.auto-sprint.com/2013/03/' />
	<link rel='archives' title='febrero 2013' href='http://www.auto-sprint.com/2013/02/' />
	<link rel='archives' title='enero 2013' href='http://www.auto-sprint.com/2013/01/' />
	<link rel='archives' title='diciembre 2012' href='http://www.auto-sprint.com/2012/12/' />
	<link rel='archives' title='noviembre 2012' href='http://www.auto-sprint.com/2012/11/' />
	<link rel='archives' title='octubre 2012' href='http://www.auto-sprint.com/2012/10/' />
	<link rel='archives' title='septiembre 2012' href='http://www.auto-sprint.com/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.auto-sprint.com/2012/08/' />
	<link rel='archives' title='julio 2012' href='http://www.auto-sprint.com/2012/07/' />
	<link rel='archives' title='mayo 2012' href='http://www.auto-sprint.com/2012/05/' />
	<link rel='archives' title='abril 2012' href='http://www.auto-sprint.com/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.auto-sprint.com/2012/03/' />
	<link rel='archives' title='febrero 2012' href='http://www.auto-sprint.com/2012/02/' />
	<link rel='archives' title='enero 2012' href='http://www.auto-sprint.com/2012/01/' />
	<link rel='archives' title='noviembre 2011' href='http://www.auto-sprint.com/2011/11/' />
	<link rel='archives' title='octubre 2011' href='http://www.auto-sprint.com/2011/10/' />
	<link rel='archives' title='septiembre 2011' href='http://www.auto-sprint.com/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.auto-sprint.com/2011/08/' />
	<link rel='archives' title='julio 2011' href='http://www.auto-sprint.com/2011/07/' />
	<link rel='archives' title='junio 2011' href='http://www.auto-sprint.com/2011/06/' />
	<link rel='archives' title='mayo 2011' href='http://www.auto-sprint.com/2011/05/' />
	<link rel='archives' title='abril 2011' href='http://www.auto-sprint.com/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.auto-sprint.com/2011/03/' />
	<link rel='archives' title='febrero 2011' href='http://www.auto-sprint.com/2011/02/' />
	<link rel='archives' title='enero 2011' href='http://www.auto-sprint.com/2011/01/' />
	<link rel='archives' title='diciembre 2010' href='http://www.auto-sprint.com/2010/12/' />
	<link rel='archives' title='noviembre 2010' href='http://www.auto-sprint.com/2010/11/' />
	<link rel='archives' title='octubre 2010' href='http://www.auto-sprint.com/2010/10/' />
	<link rel='archives' title='septiembre 2010' href='http://www.auto-sprint.com/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.auto-sprint.com/2010/08/' />
	<link rel='archives' title='julio 2010' href='http://www.auto-sprint.com/2010/07/' />
	<link rel='archives' title='junio 2010' href='http://www.auto-sprint.com/2010/06/' />
	<link rel='archives' title='mayo 2010' href='http://www.auto-sprint.com/2010/05/' />
	<link rel='archives' title='abril 2010' href='http://www.auto-sprint.com/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.auto-sprint.com/2010/03/' />
	<link rel='archives' title='febrero 2010' href='http://www.auto-sprint.com/2010/02/' />
	<link rel='archives' title='enero 2010' href='http://www.auto-sprint.com/2010/01/' />
	<link rel='archives' title='diciembre 2009' href='http://www.auto-sprint.com/2009/12/' />
	<link rel='archives' title='noviembre 2009' href='http://www.auto-sprint.com/2009/11/' />
	<link rel='archives' title='octubre 2009' href='http://www.auto-sprint.com/2009/10/' />
	<link rel='archives' title='septiembre 2009' href='http://www.auto-sprint.com/2009/09/' />
	<link rel='archives' title='agosto 2009' href='http://www.auto-sprint.com/2009/08/' />
	<link rel='archives' title='julio 2009' href='http://www.auto-sprint.com/2009/07/' />
	<link rel='archives' title='junio 2009' href='http://www.auto-sprint.com/2009/06/' />
	<link rel='archives' title='mayo 2009' href='http://www.auto-sprint.com/2009/05/' />
	<link rel='archives' title='abril 2009' href='http://www.auto-sprint.com/2009/04/' />
	<link rel='archives' title='marzo 2009' href='http://www.auto-sprint.com/2009/03/' />
	<link rel='archives' title='enero 2009' href='http://www.auto-sprint.com/2009/01/' />
	<link rel='archives' title='octubre 2008' href='http://www.auto-sprint.com/2008/10/' />
	<link rel='archives' title='septiembre 2008' href='http://www.auto-sprint.com/2008/09/' />
	<link rel='archives' title='julio 2008' href='http://www.auto-sprint.com/2008/07/' />
	<link rel='archives' title='mayo 2008' href='http://www.auto-sprint.com/2008/05/' />
	<link rel='archives' title='febrero 2008' href='http://www.auto-sprint.com/2008/02/' />
	<link rel='archives' title='enero 2008' href='http://www.auto-sprint.com/2008/01/' />
	<link rel='archives' title='diciembre 2007' href='http://www.auto-sprint.com/2007/12/' />
	<link rel='archives' title='octubre 2007' href='http://www.auto-sprint.com/2007/10/' />
	<link rel='archives' title='julio 2007' href='http://www.auto-sprint.com/2007/07/' />
	<link rel='archives' title='mayo 2007' href='http://www.auto-sprint.com/2007/05/' />
	<link rel='archives' title='febrero 2007' href='http://www.auto-sprint.com/2007/02/' />
	<link rel='archives' title='enero 2007' href='http://www.auto-sprint.com/2007/01/' />
	<link rel='archives' title='mayo 2005' href='http://www.auto-sprint.com/2005/05/' />
	<link rel='archives' title='julio 2004' href='http://www.auto-sprint.com/2004/07/' />
	<link rel='archives' title='junio 2004' href='http://www.auto-sprint.com/2004/06/' />
	<link rel='archives' title='enero 2004' href='http://www.auto-sprint.com/2004/01/' />
	<link rel='archives' title='enero 2002' href='http://www.auto-sprint.com/2002/01/' />
	 

<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[1547,1613] -->
<meta name="description"  content="Este sábado 15 de febrero se ha celebrado en Villanueva del Pardillo la primera de las carreras de la temporada 2020 en Madrid con record de vehículos" />

<meta name="keywords"  content="2020,camiones,madrid,regional,tierra,clasicos,competición,rallyes" />

<!-- /all in one seo pack -->

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Auto Sprint' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.auto-sprint.com/2020/02/17/villanueva-del-pardillo-primera-carrera-en-madrid/' />
<meta name='shareaholic:keywords' content='2020, camiones, madrid, regional, tierra, clasicos, competición, rallyes' />
<meta name='shareaholic:article_published_time' content='2020-02-17T09:49:44+00:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-17T09:49:44+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='david.herranz' />
<meta name='shareaholic:wp_version' content='4.0.6.4' />
<meta name='shareaholic:image' content='http://www.auto-sprint.com/wp-content/uploads/as-of-parque.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.auto-sprint.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.auto-sprint.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='multilevelnav_style-css'  href='http://www.auto-sprint.com/?mlnmenu=css&#038;ver=4.4.21' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/superfish.js?ver=1.4.8'></script>
<link rel='https://api.w.org/' href='http://www.auto-sprint.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.auto-sprint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.auto-sprint.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carlos Sainz y Lucas Cruz ganan el Dakar' href='http://www.auto-sprint.com/2020/01/17/carlos-sainz-gana-el-dakar/' />
<meta name="generator" content="WordPress 4.4.21" />
<link rel="canonical" href="http://www.auto-sprint.com/2020/02/17/villanueva-del-pardillo-primera-carrera-en-madrid/" />
<link rel='shortlink' href='http://wp.me/pwUUm-5V3' />
<link rel="alternate" type="application/json+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2020%2F02%2F17%2Fvillanueva-del-pardillo-primera-carrera-en-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.auto-sprint.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.auto-sprint.com%2F2020%2F02%2F17%2Fvillanueva-del-pardillo-primera-carrera-en-madrid%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.auto-sprint.com/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<!--[if lte IE 7]><script type="text/javascript" src="http://www.auto-sprint.com/wp-content/plugins/multi-level-navigation-plugin/scripts/suckerfish_ie.js"></script><![endif]--><script>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</script><!-- <meta name="NextGEN" version="2.1.20" /> -->
</head>	

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>
							
<body>		
						  
<div class="header">				
	<h1><a href="http://www.auto-sprint.com/">Auto Sprint</a></h1>
    <form method="get" action="http://www.auto-sprint.com/index.php">
<input type="text" name="s" id="s" value="B&uacute;squeda" class="search" onfocus="if (this.value == 'B&uacute;squeda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'B&uacute;squeda';}" />
</form>		</div>									 
<div id="wrap">

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<div id="pixopoint_menu_wrapper1"><div id="pixopoint_menu1">		<ul class="sf-menu" id="suckerfishnav"><li><a href="http://www.auto-sprint.com/">Portada</a></li>	<li class="cat-item cat-item-89"><a href="http://www.auto-sprint.com/category/clasicos/" >Clasicos</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.auto-sprint.com/category/coches/" >Coches</a>
<ul class='children'>
	<li class="cat-item cat-item-30"><a href="http://www.auto-sprint.com/category/coches/turismo/" >Berlina</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://www.auto-sprint.com/category/coches/comercial-coches/" >Comercial</a>
</li>
	<li class="cat-item cat-item-495"><a href="http://www.auto-sprint.com/category/coches/comparativas/" >Comparativas</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.auto-sprint.com/category/coches/deportivos/" >Deportivos</a>
</li>
	<li class="cat-item cat-item-367"><a href="http://www.auto-sprint.com/category/coches/electricos/" >Electricos</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://www.auto-sprint.com/category/coches/familiar-coches/" >Familiar</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://www.auto-sprint.com/category/coches/tamano-medio/" >Tamaño medio</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.auto-sprint.com/category/coches/todocamino-coches/" >Todo camino</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.auto-sprint.com/category/coches/todo-terreno/" >Todo terreno</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.auto-sprint.com/category/coches/urbanos/" >Urbanos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.auto-sprint.com/category/competicion/" >Competición</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="http://www.auto-sprint.com/category/competicion/circuitos/" >Circuitos</a>
	<ul class='children'>
	<li class="cat-item cat-item-37"><a href="http://www.auto-sprint.com/category/competicion/circuitos/copas-monomarca/" >Copas monomarca</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.auto-sprint.com/category/competicion/circuitos/f1/" >f1</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://www.auto-sprint.com/category/competicion/circuitos/karting-circuitos-competicion/" >karting</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.auto-sprint.com/category/competicion/circuitos/otros-circuitos/" >Otros circuitos</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.auto-sprint.com/category/competicion/otras-competiciones/" >Otras competiciones</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.auto-sprint.com/category/competicion/rallyes/" >Rallyes</a>
	<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.auto-sprint.com/category/competicion/rallyes/mundial/" >Mundial</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/" >Nacional</a>
		<ul class='children'>
	<li class="cat-item cat-item-43"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/asfalto/" >Asfalto</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.auto-sprint.com/category/competicion/rallyes/nacional/tierra/" >Tierra</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.auto-sprint.com/category/competicion/rallyes/regional/" >Regional</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.auto-sprint.com/category/galeria-fotos/" >Galería Fotos</a>
<ul class='children'>
	<li class="cat-item cat-item-48"><a href="http://www.auto-sprint.com/category/galeria-fotos/accidentes/" >Accidentes</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.auto-sprint.com/category/galeria-fotos/chicas/" >Chicas</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.auto-sprint.com/category/galeria-fotos/fotos-competicion/" >Competicion</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.auto-sprint.com/category/galeria-fotos/curiosidades/" >Curiosidades</a>
</li>
	<li class="cat-item cat-item-471"><a href="http://www.auto-sprint.com/category/galeria-fotos/galeria-motos/" >Motos</a>
</li>
	<li class="cat-item cat-item-569"><a href="http://www.auto-sprint.com/category/galeria-fotos/pruebas-coche/" title="Pruebas de coches">Pruebas coche</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.auto-sprint.com/category/historico/" >Historico</a>
<ul class='children'>
	<li class="cat-item cat-item-390"><a href="http://www.auto-sprint.com/category/historico/1983-1998/" >1983-1998</a>
	<ul class='children'>
	<li class="cat-item cat-item-252"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1983/" >1983</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1984/" >1984</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1985/" >1985</a>
</li>
	<li class="cat-item cat-item-255"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1986/" >1986</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1987/" >1987</a>
</li>
	<li class="cat-item cat-item-257"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1988/" >1988</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1989/" >1989</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1990/" >1990</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1991/" >1991</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1992/" >1992</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1993/" >1993</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1994/" >1994</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1995/" >1995</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1996/" >1996</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1997/" >1997</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.auto-sprint.com/category/historico/1983-1998/1998/" >1998</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.auto-sprint.com/category/historico/1999/" >1999</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://www.auto-sprint.com/category/historico/2000/" >2000</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.auto-sprint.com/category/historico/2001/" >2001</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.auto-sprint.com/category/historico/2002/" >2002</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://www.auto-sprint.com/category/historico/2003/" >2003</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://www.auto-sprint.com/category/historico/2004/" >2004</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.auto-sprint.com/category/historico/2005/" >2005</a>
</li>
	<li class="cat-item cat-item-262"><a href="http://www.auto-sprint.com/category/historico/2006/" >2006</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://www.auto-sprint.com/category/historico/2007/" >2007</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.auto-sprint.com/category/historico/2008-clasificaciones/" >2008</a>
</li>
	<li class="cat-item cat-item-391"><a href="http://www.auto-sprint.com/category/historico/frases-celebres/" >frases celebres</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-465"><a href="http://www.auto-sprint.com/category/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-456"><a href="http://www.auto-sprint.com/category/motos/" >Motos</a>
<ul class='children'>
	<li class="cat-item cat-item-459"><a href="http://www.auto-sprint.com/category/motos/noticias-breves/" >Noticias breves</a>
</li>
	<li class="cat-item cat-item-457"><a href="http://www.auto-sprint.com/category/motos/pruebas/" >Pruebas</a>
</li>
	<li class="cat-item cat-item-458"><a href="http://www.auto-sprint.com/category/motos/reportajes/" >Reportajes</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.auto-sprint.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.auto-sprint.com/category/seguridad-vial/" >Seguridad vial</a>
</li>
</ul>
	</div>
</div>						  
<div class="content">
	 
<!--adsensestart-->  
	<div class="cabecera-destacado"></div>
        <div class="contenido-destacado">
           
            <div class="posttitle_destacado">
            
                <div class="postname"><h2><a href="http://www.auto-sprint.com/2020/02/17/villanueva-del-pardillo-primera-carrera-en-madrid/">Villanueva del Pardillo, primera carrera en Madrid</a></h2></div>  
            
            </div>
            <div class="entry">
				<img width="300" height="200" src="http://www.auto-sprint.com/wp-content/uploads/as-sxs-300x200.jpg" class="attachment-medium size-medium" alt="Mucho público para ver el inicio de temporada de carreras en Madrid" srcset="http://www.auto-sprint.com/wp-content/uploads/as-sxs-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/as-sxs-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/as-sxs.jpg 1020w" sizes="(max-width: 300px) 100vw, 300px" /><p>Este sábado 15 de febrero se ha celebrado en Villanueva del Pardillo la primera de las carreras de la temporada 2020 en Madrid con record de vehículos participantes y público asistente.<br />
La primera carrera del Campeonato de Madrid de Rallyes de Tierra ha dado una vuelta a lo que venía haciéndose en el regional de la especialidad. Centro de la prueba en el centro del pueblo, espectáculo con camiones de carreras, un dirigible por el aire&#8230; el espectáculo ha llegado a las carreras.</p>
            </div>
            
    	</div>
        <div class="pie-destacado"></div>
        
        <div class="entry_content">
        <div class="autor">Por: <span>David Herranz</span></div>
        	<p>El retorno de la Escudería Etcétera a la organización de pruebas de velocidad a petición del nuevo presidente de la <a href="http://www.auto-sprint.com/tag/federacion/" target="_blank"><span style="text-decoration: underline;"><strong>federación</strong> </span></a>ha resultado todo un éxito con la primera carrera 2020 en el Tramo Cronometrado Villanueva del Pardillo.</p>
<div id="attachment_22758" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22758" src="http://www.auto-sprint.com/wp-content/uploads/as-of-parque.jpg" alt="51 coches y 4 camiones en el Parque cerrado en el centro de Villanuieva del Pardillo" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/as-of-parque-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/as-of-parque-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/as-of-parque.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">51 coches y 4 <a href="http://www.auto-sprint.com/tag/camiones/" class="st_tag internal_tag" rel="tag" title="Posts tagged with camiones">camiones</a> en el Parque cerrado de Villanueva del Pardillo</p></div>
<p>Varios han sido los ingredientes que han logrado que una prueba novel como ésta haya dejado huella en todos los aficionados al deporte del motor y los vecinos de la localidad. A los 51 coches participantes, cifra record en el campeonato, se sumaba la nueva disciplina de regularidad con <a href="http://www.auto-sprint.com/category/clasicos/" target="_blank"><span style="text-decoration: underline;"><strong>vehículos clásicos</strong></span></a>; muy divertida y entrañable para los espectadores, que no solo ven coches de carreras modernos sino vehículos que fueron suyos, de sus padres o abuelos y ahora vuelven a admirar décadas más tarde demostrando en un rally toda su valía. Además de todos estos participantes, los espectadores pudieron disfrutar de <strong>un buggy y cuatro camiones de carreras</strong> de los que sólo pueden verse en el <a href="http://www.auto-sprint.com/tag/dakar/" target="_blank"><span style="text-decoration: underline;"><strong>Rally Dakar</strong></span></a> aportados por la organización; otra novedad que no dejó indiferente a los allí presentes.</p>
<div id="attachment_22759" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22759" src="http://www.auto-sprint.com/wp-content/uploads/as-bosch.jpg" alt="El coche 0 era este camión Mercedes Unimog" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/as-bosch-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/as-bosch-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/as-bosch.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">El coche 0 era este camión Mercedes Unimog</p></div>
<p>En el aspecto deportivo <strong>Daniel Marbán</strong> copilotado por <strong>Victor Ferrero</strong> a los mandos de un Peugeot 308 N5 se hacían con la victoria por delante de <strong>Miguel Sanchez Diezma</strong> y <strong>Borja García</strong> con su Mitsubishi Evo VII. El otro Evo participante, el de <strong>Diego Díaz</strong> e <strong>Iñaki Paez</strong>, tenían una pequeña salida de pista en la primera pasada con la mala suerte de arrancar una rueda y no poder realizar el resto de tramos. Completaban el pódium <strong>Andrés Lopez</strong> y <strong>Carlos López</strong> con un Peugeot 206.</p>
<p><strong>Willy Villanueva</strong> terminaba cuarto con su espectacular Todo Terreno y <strong>Rafael Arellano</strong> quinto en una buena carrera con su Ibiza 1.8 Turbo. Destacar las actuaciones de <strong>Javier Encinas</strong> y <strong>Borja Rozada</strong> con el Fiat Grande Punto Abarth y de <strong>Mark Hutchinson</strong> copilotado por <strong>Eduardo Izquierdo</strong> con su nuevo BMW E36 que estrenaban para la ocasión y venían a probar.</p>
<div id="attachment_22760" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22760" src="http://www.auto-sprint.com/wp-content/uploads/1-1.jpg" alt="Marban-Ferrero vencedores con el Peugeot de la primera prueba de la temporada" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/1-1-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/1-1-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/1-1.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Marban-Ferrero vencedores con el Peugeot de la primera prueba de la temporada</p></div>
<p>En el apartado de regularidad con coches clásicos un llamativo Renault 4, el conducido por <strong>Marcos Parser</strong> junto a <strong>Miguel Lorente</strong>, lideraba la clasificación por delante del Volkswagen Polo de <strong>Victor Aydillo</strong> y <strong>Mª Jose Castedo</strong> y el Mitsubishi Montero de <strong>Juan Félix Cid</strong> y <strong>Mª Cruz Salvachua</strong>. Mala suerte para los integrantes del Opel Corsa, <strong>Ricardo Sánchez</strong> y <strong>Javier Barbeyto</strong>, que al encontrarse participantes de velocidad en la primera pasada y tener que adelantarlos, no lograron calcar su tiempo en la tercera pasada.</p>
<div id="attachment_22761" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22761" src="http://www.auto-sprint.com/wp-content/uploads/as-1-reg.jpg" alt="El Renault 4 vencedor de la Regularidad" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/as-1-reg-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/as-1-reg-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/as-1-reg.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">El Renault 4 vencedor de la Regularidad</p></div>
<p>Todos los pilotos destacaron lo <strong>divertido del trazado</strong> elegido con varias <strong>zonas muy diferenciadas</strong> y la buena organización, además de sorprenderse de la<strong> gran cantidad de público</strong> que se concentrada en el recorrido y los medios de seguridad existentes.</p>
<p>Con verificaciones, parque cerrado y zonas de asistencia mecánica en un importante parking en el centro de la población y entrega de trofeos en el Centro Cultural aledaño, los vecinos y aficionados pudieron disfrutar de este espectacular deporte sin tener que desplazarse a kilómetros de sus casas.</p>
<div id="attachment_22762" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-22762" src="http://www.auto-sprint.com/wp-content/uploads/as-sxs.jpg" alt="Mucho público para ver el inicio de temporada de carreras en Madrid" width="600" height="400" srcset="http://www.auto-sprint.com/wp-content/uploads/as-sxs-300x200.jpg 300w, http://www.auto-sprint.com/wp-content/uploads/as-sxs-768x512.jpg 768w, http://www.auto-sprint.com/wp-content/uploads/as-sxs.jpg 1020w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Mucho público para ver el inicio de temporada de carreras en <a href="http://www.auto-sprint.com/tag/madrid/" class="st_tag internal_tag" rel="tag" title="Posts tagged with madrid">Madrid</a></p></div>
<p><strong>Clasificaciones Velocidad:</strong></p>
<p>1º     DANIEL MARBÁN OJEA   VÍCTOR FERRERO SANZ     PEUGEOT 308 N5 12:21:8<br />
2º     MIGUEL SÁNCHEZ DIEZMA   BORJA GARCÍA HERRERO     MITSUBISHI EVO VII     +00:49:5<br />
3º     ANDRÉS LÓPEZ ARCHILLA   CARLOS LÓPEZ HIDALGO     PEUGEOT 206 XS     +01:10:9<br />
4º     WILLIAMS VILLANUEVA   SANTIAGO BRAVO HDEZ.     TOYOTA LAND CRUISER     +01:27:8<br />
5º     RAFAEL ARELLANO GLEZ.   ÁNGEL ALONSO MARÍN     SEAT IBIZA 1.8T     +01:41:7<br />
6º     JAVIER ENCINAS ALARZA    BORJA ROZADA HDEZ     FIAT G. PUNTO ABARTH     +01:48:5<br />
7º     CRISTOFER CALERO CARR   JOAQUÍN LÓPEZ-MANCEBO     PEUGEOT 206         +01:55:3<br />
8º     MARK HUTCHINSON   EDUARDO IZQUIERDO     BMW 325 COUPE E36         +01:59:0<br />
9º     PEDRO LÓPEZ MARTÍN   SERGIO SAN ROMÁN RGUE     FIAT PUNTO          +02:00:6<br />
10º     JOSÉ ALBERTO DORSCH   MARCOS MARTÍNEZ GLEZ     TOYOTA LAND CRUISER     +02:02:4<br />
11º     ÁLVARO GIL CARRETERO   ESTHER TRANCÓN AURAL     PEUGEOT 206 GTI     +02:03:0<br />
12º     FERNANDO GIMÉNEZ SOLA  FERNANDO GIMÉNEZ MTNE     POLARISRZR XP 1000     +02:03:2<br />
13º     PEDRO BLANCO BENITO   CARLOS GONZÁLEZ GLEZ     PEUGEOT 206 RC          +02:06:8<br />
14º     ADRIÁN LÓPEZ LÓPEZ   LUCÍA LÓPEZ OTERO         SKODA FABIA N3         +02:07:6<br />
15º     JUAN J. GARCÍA RGUEZ.   CARLOS CANCELA SANZ     TOYOTA CELICA         +02:09:7<br />
16º     JESÚS MARTÍN DGUEZ.   LIDIA SÁEZ MARTÍN     BMW 316I          +02:10:2<br />
17º     SAMUEL VERA ALBERRUCHE    FELIPE GONZÁLEZ GLEZ     TOYOTA AYGO          +02:12:4<br />
18º     JOSE M SAN JOSÉ ROMERO   CHARLOTTE AUBERT     FIAT PUNTO HGT         +02:13:7<br />
19º     ANTONIO OTERO MONTERO   REBECA ARELLANO     TOYOTA AYGO          +02:14:2<br />
20º     ANTONIO PEDROSA GORDILLO ANDRÉS AGUADO ALVAREZ     PEUGEOT 309 GTI 16V.     +02:20:1<br />
21º     FRANCISCO MONTES   DAVID COLLADO NÚÑEZ         TOYOTA AYGO N3          +02:22:2<br />
22º     JUAN J. MTNEZ. SECADURA PABLO LOZANO MATEO     PEUGEOT 107 CUP     +02:43:7<br />
23º     BRIAN AXEL ASAT ROCÍO PÉREZ GARCÍA         KIA PICANTO         +03:01:5<br />
24º     JOSÉ IGNACIO ROMÁN RUBÉN SÁNCHEZ RUIZ         TOYOTA RAV4         +03:03:3<br />
25º     RUBÉN VELAZQUEZ   CARLOS SEPÚLVEDA         FORD ESCORT COSWORTH     +03:08:4<br />
26º     JOSÉ Mª GARCÍA-VIÑÓ ARTURO ALCÓN VERDUGO     VW POLO G40         +03:31:6<br />
27º     ISAAC VERA ALBERRUCHE SERGIO CEREZO MARTÍN     TOYOTA AYGO TURBO     +16:56:0</p>
<p><strong>Abandonos:</strong><br />
DIEGO DÍAZ LÓPEZ   IÑAKI PÁEZ ÁLVAREZ     MITSUBISHI EVO IX    Salida de carretera<br />
JULIÁN VERA CASTELLOTE   MIRIAM VERA ALBERRUCHE     VW GOLF TDI    Avería Mecánica TC1<br />
ADRIÁN LEÓN GALVÁN   ISRAEL J. BLANCO Gª     SEAT IBIZA     Abandono<br />
MARCOS SUAREZ ÁLVAREZ   LAURA BÁRCENA LÓPEZ     VW POLO N1    Abandono<br />
DAVID LARA RODRÍGUEZ   SERGIO HERRAEZ     PEUGEOT 206 GTI     Avería Mecánica TC2<br />
ANTONIO PEDROSA BDEZ   RAÚL AGUADO PÉREZ     PEUGEOT 205 MI16     Avería Mecánica TC1<br />
ÓSCAR ENCINA LINUESA   MIGUEL GÓMEZ PERALES     HYUNDAI ACCENT     Avería Mecánica TC3</p>
        </div>

    <div style="background-color: #a0a0a0; font-size: 100%; padding: 10px;">
		
<!-- Generated by Simple Tags 2.4.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-post-tags">
	Etiquetas: <a href="http://www.auto-sprint.com/tag/2020/" title="2020" rel="tag">2020</a>, <a href="http://www.auto-sprint.com/tag/camiones/" title="camiones" rel="tag">camiones</a>, <a href="http://www.auto-sprint.com/tag/madrid/" title="madrid" rel="tag">madrid</a>, <a href="http://www.auto-sprint.com/tag/regional/" title="Regional" rel="tag">Regional</a>, <a href="http://www.auto-sprint.com/tag/tierra/" title="Tierra" rel="tag">Tierra</a><br /></div>

    </div>
    <br />
<div class="postdetails">
    <div class="navigation">
        <li>
            <div class="alignleft">&laquo; <a href="http://www.auto-sprint.com/2020/01/17/carlos-sainz-gana-el-dakar/" rel="prev">Carlos Sainz y Lucas Cruz ganan el Dakar</a></div>
            <div class="alignright"></div>
        </li>
    </div>
</div>
	 
</div>		 
<div id="sidebar">
<div>
<script>
bannerWoo.begin({pos:'3',wid:300,hei:250,place:'sup'});
bannerWoo.end({pos:'3'});
</script>
</div>
<div>

</div>


<ul class="widget"><h2>Auto Sprint en Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=149090081556&width=292&connections=10&stream=false&header=false&height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px;height:255px;" allowTransparency="true"></iframe></div>
		</ul><ul class="widget"><h2>Spain Classic Raid</h2>			<div class="textwidget"><!-- PUBLICIDAD -->
<div>
<div style="width: 300px; height: 250px;">
<a href="http://www.spainclassicraid.com/" target="_blank">
<img border="0" src="http://www.auto-sprint.com/wp-content/uploads/anuncio-spain.jpg" alt="spain classic raid"/>
</a>
</div>
</div>
<!-- FIN PUBLICIDAD -->
</div>
		</ul><ul class="widget"><h2>Noticias sobre</h2><div class="tagcloud"><a href='http://www.auto-sprint.com/tag/2011/' class='tag-link-751' title='73 temas' style='font-size: 11.888888888889pt;'>2011</a>
<a href='http://www.auto-sprint.com/tag/2013/' class='tag-link-653' title='42 temas' style='font-size: 8.1555555555556pt;'>2013</a>
<a href='http://www.auto-sprint.com/tag/alonso/' class='tag-link-732' title='63 temas' style='font-size: 10.955555555556pt;'>alonso</a>
<a href='http://www.auto-sprint.com/tag/asfalto/' class='tag-link-709' title='194 temas' style='font-size: 18.422222222222pt;'>Asfalto</a>
<a href='http://www.auto-sprint.com/tag/asturias/' class='tag-link-722' title='70 temas' style='font-size: 11.577777777778pt;'>asturias</a>
<a href='http://www.auto-sprint.com/tag/berlina/' class='tag-link-147' title='49 temas' style='font-size: 9.2444444444444pt;'>berlina</a>
<a href='http://www.auto-sprint.com/tag/campeonato-espana/' class='tag-link-231' title='173 temas' style='font-size: 17.644444444444pt;'>campeonato españa</a>
<a href='http://www.auto-sprint.com/tag/campeonato-mundo/' class='tag-link-280' title='203 temas' style='font-size: 18.733333333333pt;'>campeonato mundo</a>
<a href='http://www.auto-sprint.com/tag/catalunya/' class='tag-link-142' title='64 temas' style='font-size: 10.955555555556pt;'>catalunya</a>
<a href='http://www.auto-sprint.com/tag/circuitos/' class='tag-link-702' title='294 temas' style='font-size: 21.222222222222pt;'>Circuitos</a>
<a href='http://www.auto-sprint.com/tag/citroen/' class='tag-link-716' title='74 temas' style='font-size: 12.044444444444pt;'>Citroën</a>
<a href='http://www.auto-sprint.com/tag/clasicos/' class='tag-link-721' title='87 temas' style='font-size: 12.977777777778pt;'>Clasicos</a>
<a href='http://www.auto-sprint.com/tag/competicion/' class='tag-link-700' title='149 temas' style='font-size: 16.711111111111pt;'>Competición</a>
<a href='http://www.auto-sprint.com/tag/copa/' class='tag-link-97' title='77 temas' style='font-size: 12.2pt;'>copa</a>
<a href='http://www.auto-sprint.com/tag/deportivo/' class='tag-link-81' title='101 temas' style='font-size: 14.066666666667pt;'>deportivo</a>
<a href='http://www.auto-sprint.com/tag/diesel/' class='tag-link-743' title='108 temas' style='font-size: 14.533333333333pt;'>diesel</a>
<a href='http://www.auto-sprint.com/tag/economico/' class='tag-link-146' title='48 temas' style='font-size: 9.0888888888889pt;'>economico</a>
<a href='http://www.auto-sprint.com/tag/f1/' class='tag-link-704' title='103 temas' style='font-size: 14.222222222222pt;'>f1</a>
<a href='http://www.auto-sprint.com/tag/familiar/' class='tag-link-148' title='41 temas' style='font-size: 8pt;'>familiar</a>
<a href='http://www.auto-sprint.com/tag/federacion/' class='tag-link-106' title='41 temas' style='font-size: 8pt;'>federacion</a>
<a href='http://www.auto-sprint.com/tag/ferrari/' class='tag-link-733' title='69 temas' style='font-size: 11.577777777778pt;'>ferrari</a>
<a href='http://www.auto-sprint.com/tag/ford/' class='tag-link-301' title='60 temas' style='font-size: 10.644444444444pt;'>ford</a>
<a href='http://www.auto-sprint.com/tag/galicia/' class='tag-link-101' title='66 temas' style='font-size: 11.266666666667pt;'>galicia</a>
<a href='http://www.auto-sprint.com/tag/madrid/' class='tag-link-249' title='72 temas' style='font-size: 11.733333333333pt;'>madrid</a>
<a href='http://www.auto-sprint.com/tag/mclaren/' class='tag-link-736' title='49 temas' style='font-size: 9.2444444444444pt;'>mclaren</a>
<a href='http://www.auto-sprint.com/tag/monomarca/' class='tag-link-118' title='83 temas' style='font-size: 12.666666666667pt;'>monomarca</a>
<a href='http://www.auto-sprint.com/tag/novedad/' class='tag-link-56' title='168 temas' style='font-size: 17.488888888889pt;'>novedad</a>
<a href='http://www.auto-sprint.com/tag/peugeot/' class='tag-link-724' title='50 temas' style='font-size: 9.4pt;'>peugeot</a>
<a href='http://www.auto-sprint.com/tag/pilotos/' class='tag-link-734' title='125 temas' style='font-size: 15.466666666667pt;'>pilotos</a>
<a href='http://www.auto-sprint.com/tag/premium/' class='tag-link-145' title='64 temas' style='font-size: 10.955555555556pt;'>premium</a>
<a href='http://www.auto-sprint.com/tag/prueba/' class='tag-link-753' title='80 temas' style='font-size: 12.511111111111pt;'>prueba</a>
<a href='http://www.auto-sprint.com/tag/rallyes/' class='tag-link-707' title='328 temas' style='font-size: 22pt;'>Rallyes</a>
<a href='http://www.auto-sprint.com/tag/regional/' class='tag-link-708' title='152 temas' style='font-size: 16.711111111111pt;'>Regional</a>
<a href='http://www.auto-sprint.com/tag/renault/' class='tag-link-715' title='98 temas' style='font-size: 13.911111111111pt;'>renault</a>
<a href='http://www.auto-sprint.com/tag/seat/' class='tag-link-78' title='45 temas' style='font-size: 8.6222222222222pt;'>seat</a>
<a href='http://www.auto-sprint.com/tag/seguridad-vial/' class='tag-link-720' title='53 temas' style='font-size: 9.7111111111111pt;'>Seguridad vial</a>
<a href='http://www.auto-sprint.com/tag/suv/' class='tag-link-719' title='55 temas' style='font-size: 10.022222222222pt;'>SUV</a>
<a href='http://www.auto-sprint.com/tag/suzuki/' class='tag-link-726' title='47 temas' style='font-size: 8.9333333333333pt;'>suzuki</a>
<a href='http://www.auto-sprint.com/tag/tierra/' class='tag-link-710' title='81 temas' style='font-size: 12.511111111111pt;'>Tierra</a>
<a href='http://www.auto-sprint.com/tag/todocamino/' class='tag-link-219' title='77 temas' style='font-size: 12.2pt;'>todocamino</a>
<a href='http://www.auto-sprint.com/tag/todoterreno/' class='tag-link-731' title='48 temas' style='font-size: 9.0888888888889pt;'>todoterreno</a>
<a href='http://www.auto-sprint.com/tag/urbano/' class='tag-link-160' title='78 temas' style='font-size: 12.355555555556pt;'>urbano</a>
<a href='http://www.auto-sprint.com/tag/video/' class='tag-link-283' title='53 temas' style='font-size: 9.7111111111111pt;'>video</a>
<a href='http://www.auto-sprint.com/tag/vw/' class='tag-link-717' title='79 temas' style='font-size: 12.355555555556pt;'>VW</a>
<a href='http://www.auto-sprint.com/tag/wrc/' class='tag-link-730' title='75 temas' style='font-size: 12.044444444444pt;'>wrc</a></div>
</ul>
<div>

</div>
<div>
<script>
bannerWoo.begin({pos:'5',wid:300,hei:250,place:'inf'});
bannerWoo.end({pos:'5'});
</script>
</div>
<g:plusone></g:plusone>	
<div>
 
</div>


</div>



</div>



<div>

 
</div>





<div>

</div>	   
<div id="footer">
<ul class="listado_paginas">
<li class="page_item page-item-7410"><a href="http://www.auto-sprint.com/anuncios/">Anuncios Compra Venta</a></li>
<li class="page_item page-item-12620"><a href="http://www.auto-sprint.com/conduccion-en-nieve-y-hielo/">Conducción en nieve y hielo</a></li>
<li class="page_item page-item-9"><a href="http://www.auto-sprint.com/empresa/">Empresa</a></li>
<li class="page_item page-item-7"><a href="http://www.auto-sprint.com/quienes-somos/">Quienes somos &#8211; Contacto</a></li>
<li><a href="/feed/" title="RSS Feeds Auto Sprint" target="_blank">Subscripción RSS</a></li>
</ul>
</div>	
</div> 
<div class="footer">Todos los derechos reservados &copy;&nbsp;2009 <a href="http://www.auto-sprint.com/">Auto Sprint</a></div>

<!-- GOOGLE ANALYTICS -->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8543333-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- GOOGLE ANALYTICS -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.auto-sprint.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.auto-sprint.com/wp-includes/js/wp-embed.min.js?ver=4.4.21'></script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-202009.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'7845254',v:'ext',post:'22757'});
var load_cmc = function(){linktracker_init(7845254,22757,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
	
</body>				  
</html>


